﻿<!DOCTYPE html>
<html class="no-js" lang="es-PE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
  <link rel="icon" href="favicon.ico" type="image/x-icon">
  <base href="http://www.actualidadavipecuaria.com/ceva/" target="_top"/>
  <title>Actualidad Avipecuaria Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016</title>
<meta name="geo.region" content="PE" />
<meta name="description" content="Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016" />
<meta name="keywords" content="Animal Pharm Awards 2016 , CEVA Perú" />
<meta name="author" content="" />
<meta name="copyright" content="" />
<meta name="application-name" content="" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<meta property="og:locale" content="es_PE"/>
<meta property="og:site_name" content="Actualidad Avipecuaria" />
<meta property="og:image" content="http://media.cdnproduccionescreativas.com/public/publications/publi1cb5faf7bfe0ec694e2075d2c6d834c2.jpg" />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="1622282218021481" />
<meta property="og:title" content="Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016" />
<meta itemprop="name" content="Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016"/><meta property="og:type" content="article" />
<meta property="og:description" content="Ceva, empresa de salud animal dedicada proporcionar productos y servicios que protegen y mejoran la vida de los animales ha obtenido el premio a Mejor Compañía Europea en los Animal Pharm Award 2016..." />
<meta property="og:url" content="http://www.actualidadavipecuaria.com/ceva/noticias/-ceva-salud-animal-gana-premio-a-mejor-compania-europea-en-los-animal-pharm-awards-2016.html" />

    <!--Quitar cuando sea público la web-->
  <meta name="robots" content="noindex">
  <meta name="googlebot" content="noindex">
  <!---->
  

  <link rel="stylesheet" href="http://libs.cdnproduccionescreativas.com/css/normalize.css">
  <link rel="stylesheet" href="http://libs.cdnproduccionescreativas.com/css/css-ff6.0/foundation.css">

  <script src="http://libs.cdnproduccionescreativas.com/js/vendor/jquery.js"></script>


  <script src="http://libs.cdnproduccionescreativas.com/js/swfobject_modified.js" type="text/javascript"></script>

  <link href="../css/font-awesome-4.3.0/css/font-awesome.min.css" rel="stylesheet">
  <link rel="stylesheet" href="../css/style.css" >
  <script>var STRING_PARAMASWEB='%7B%22DISPOSITIVO%22%3A%22PC%22%2C%22WWW_PAGE%22%3A%22http%3A%5C%2F%5C%2Fwww.actualidadavipecuaria.com%5C%2F%22%2C%22ID_CLIENTE%22%3A1%2C%22ID_DOMINIO%22%3A1%2C%22ID_PAIS%22%3A%22all%22%2C%22URL_BROWSER%22%3A%22http%3A%5C%2F%5C%2Fwww.actualidadavipecuaria.com%5C%2Fceva%5C%2Fnoticias%5C%2F-ceva-salud-animal-gana-premio-a-mejor-compania-europea-en-los-animal-pharm-awards-2016.html%22%2C%22ID_SECCION_RECUPERAR_PASS%22%3A11%2C%22ID_SECCION_REGISTRAR_NEW%22%3A8%2C%22BLOG%22%3Atrue%2C%22ID_PUBLICACION%22%3A%223436%22%7D'; var nlogin='84e23890fe4451b55c62dae27a529ca91abfb28f356a192b7913b04c54574d18c28d46e6395428ab'; var domain='http://www.actualidadavipecuaria.com/'; </script>

  <script type="text/javascript" src="http://libs.cdnproduccionescreativas.com/js/cuttext_dotdotdot/jquery.dotdotdot.min.js"></script>

  <link href="http://libs.cdnproduccionescreativas.com/js/owl-carousel/owl.carousel.css" rel="stylesheet">
  <link href="http://libs.cdnproduccionescreativas.com/js/owl-carousel/owl.theme.css" rel="stylesheet">
  <script src="http://libs.cdnproduccionescreativas.com/js/owl-carousel/owl.carousel.js"></script>

  <link rel="stylesheet" type="text/css" href="http://libs.cdnproduccionescreativas.com/js/jssocials/dist/jssocials.css" />
  <link rel="stylesheet" type="text/css" href="http://libs.cdnproduccionescreativas.com/js/jssocials/dist/jssocials-theme-flat.css" />
  <script src="http://libs.cdnproduccionescreativas.com/js/jssocials/dist/jssocials.min.js"></script>

  <script src="http://libs.cdnproduccionescreativas.com/js/sticky/jquery.sticky-kit.min.js"></script>

  <!-- <script src="http://libs.cdnproduccionescreativas.com/js/object/jquery.swfobject.1-1-1.min.js"></script> -->
  <script src="http://libs.cdnproduccionescreativas.com/js/object/jquery.fitvids.js"></script>
  <!-- <script src="http://libs.cdnproduccionescreativas.com/js/object/swfobject.js"></script> -->
  <!-- <script src="http://libs.cdnproduccionescreativas.com/js/object/jquery.tools.min.js"></script> -->
  <script src="http://libs.cdnproduccionescreativas.com/js/object/jquery.flash.js"></script>

  <link rel="stylesheet" type="text/css" href="http://libs.cdnproduccionescreativas.com/js/jquery-ui/jquery-ui.min.css" />
  <script src="http://libs.cdnproduccionescreativas.com/js/jquery-ui/jquery-ui.min.js"></script>

  <script src="http://libs.cdnproduccionescreativas.com/js/hcsticky/jquery.hc-sticky.js"></script>

  <script src="http://libs.cdnproduccionescreativas.com/js/printPage/jquery.printPage.js"></script>
  <style>.seccion-activate{background: #0068aa !important; }</style>

  <link rel="stylesheet" type="text/css" href="http://libs.cdnproduccionescreativas.com/js/magnific/magnific-popup.css" />
  <script src="http://libs.cdnproduccionescreativas.com/js/magnific/jquery.magnific-popup.min.js"></script>

  <script src="http://libs.cdnproduccionescreativas.com/js/modernizr.js"></script>
  <!-- <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script> -->

  <link rel="stylesheet" type="text/css" href="http://libs.cdnproduccionescreativas.com/js/datetimepicker/build/jquery.datetimepicker.min.css"/>
  <script src="http://libs.cdnproduccionescreativas.com/js/datetimepicker/build/jquery.datetimepicker.full.min.js" type="text/javascript"></script>

</head>
<body style="background: #9c9e9f">

    <div class="off-canvas-wrapper" style="background: #9c9e9f">
    <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper >
      <div class="off-canvas position-left eg-menu-canvas" id="offCanvas" data-off-canvas>

        <button class="close-button" aria-label="Close menu" type="button" data-close id="eg-button-close-canvas">
          <i class="fa fa-times"></i>
        </button>


        <ul class="vertical menu" id="eg-canvas-sections">
                    <li class="menu-text">
            <a href="http://www.actualidadavipecuaria.com/registre-en-su-revista-actualidad-avipecuaria-gratis/"><img src="/img/btnregistrese_small.jpg" alt=""></a>
          </li>
          <li>
            <a href="javascript:void(0)" class="loginBtn button small">
              <i class="fa fa-lock fa-lg"></i> Ingresa a tu cuenta
            </a>
          </li>
                              <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Inicio</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/la-empresa/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >La empresa</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/productos/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Productos</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/noticias/" class="top-bar-section-link seccion-activate " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Noticias</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/articulos/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Artículos</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/fotos/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Fotos</a>
          </li>
                    <li>
            <a  href="http://www.actualidadavipecuaria.com/ceva/eventos/" class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" >Eventos</a>
          </li>
                  </ul>

        <!-- <hr class="eg-hr "> -->
        <br>
        <span class="eg-tit-section-inverse" data-size="18">NUESTROS CLIENTES</span>

        <ul class="vertical menu row small-collapse medium-collapse large-collapse eg-canvas-clientes">
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.adivetperu.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl30cd27dfb7abf7f2b98ba485d6398fa0.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://eymperu.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle26a72e79de024cf2328d056915f7b7c.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.isamisa.com.pe/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clcdccb37a887b38ff5b33097c0af51f3c.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.hipra.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clf429b5985e7c2cee6947c69d9cfb5929.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.farvet.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl0a9afe463514c907e1f66e0ce423ad32.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.grupodrogavet.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle47d2f81da4256b028342c5be4bf4d24.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.corinser.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl5222130df003365fc167a198c6c676d5.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.avexperu.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl6f97a45c3546a31daa92aba94d230bdf.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/aveagro/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clcb8da0d33c6cad15c3ebd2044cafffce.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.ilendercorp.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clb99b7cb464bc0dec7c1785c495dbcd49.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/bioservice/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl5fb667707751a26323a9c1275ec68299.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/alltech/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl0e5f8f76486729d3ebe6b5dceedb9e11.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/montana/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle0a142c77e5f6c4666c449c1a994f72d.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.san-fernando.com.pe/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl5b4b47f57117fdbc94478b396506494e.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/reinmark/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clbe60b69b1a64422db7aad5927c28777b.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/solvet/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl4263e182e1872e45f81c6b4bfab2713f.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/veterquimica/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl3ba6456ade73cc9d37a02e9344aa59aa.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/alinat/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl09e2af77892ae40e7b856a9a647f083b.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/gammavet/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle2bf2f380da31481d226fd501148876f.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/pro-premix/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl16b88be108dc739764c3e2df33316968.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/invetsa/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl87d57311d883e260071c8648536b05e7.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/alfabiol/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl01f9b201c50bdf1c9cc5fb4f8e8ec0ad.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/microclin/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl4e778c10ba538d14f30c488ac525fc14.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/ceva/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl10566da38a057a0b92d327f443dc45c4.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/battilana/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl00dded126b8286179979554bb507e9e9.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/dsm/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl6736b9ee01ff1845470b900d4c152068.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/lossauces/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clc09d89b78015d35ce6a389211c0c1510.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/msd/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl5878da17e237056c999fb7ff6526ff1e.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/avinor/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clb3821e9926d90739a427c64533964db4.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/agrovet/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle574ef6f1abaf349805281c3097b8f5d.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.sudamerica.boehringer-ingelheim.com/home.html" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl3c0ea42fffc8dffd5924d71974123ae7.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/globalvet/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl1430892051cb5d8c40364dcfcdcf776c.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.dresdenlab.com/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clb29033ec4c62784f872cf2c8a83bb364.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/noticias/GRAMOGEN-una-nueva-solucion-en-genetica-aviar.html" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl343a3fb3600f0eaa4cbe59b5118a8760.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.bayerandina.com" ><img src="http://media.cdnproduccionescreativas.com/public/publications/clc47ed7a2de8470a46a747e8ec392285c.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/peruvianpharmaceutical/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl46b8c379e8c7466facd87f6871362203.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/agriproducts/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl8a6abefc907ceee37f4670e1c4359e57.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/valoryservicio/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl96935d913cf8f77ce276ff50d43255be.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/provigen/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl0e31b7691a5ad147976c43f9f8ddf978.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/agrovet-market/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl921b7cb6949540439c13e91f1e2238ec.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/promune/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle4257cef37206a8165359a546af19839.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.actualidadavipecuaria.com/pisapigs/" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl92739945bef7fcd20f703a99f2d12328.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.camlinfs.com" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cle398d77f75674cd6b458fc6a9e1b1f17.png"></a>
          </li>
                    <li class="small-6 medium-6 large-6 columns end">
            <a  href="http://www.imacol.com" ><img src="http://media.cdnproduccionescreativas.com/public/publications/cl944a8765a10e374837fe32fa5833a90f.png"></a>
          </li>
          
        </ul>
      </div>

      <div class="row dvBody off-canvas-content"  data-sticky-container>
      <!-- <div class="row dvBody" > -->

          <div class="small-12 large-12 columns cBody">
              <div class="row small-collapse medium-collapse large-collapse topHead" style="background: #082131; text-align:center;" data-sticky-container>
  <!--               <div class="large-12 columns show-for-small-only">
                  <a href="#"><img src="img/btnregistrese.png" alt=""></a>
                </div> -->
                <div class="small-12 medium-12 large-12 columns "  class="sticky" data-sticky data-options="anchor: page; marginTop: 0; stickyOn: small;">

                    <div class="top-bar eg-topbar" style="background: #0068AA !important;">
                        <div class="top-bar-left">
                          <form method="post" action="busqueda/">
                          <ul class="menu">
                            <li>
                              <input type="text" placeholder="¿Que desea buscar?" name="txtsearch" id="txtsearch">
                            </li>
                            <li>
                              <button type="submit" class="alert button" style="background:#006699;"><i class="fa fa-search"></i> Buscar</button>
                            </li>
                          </ul>
                          </form>
                        </div>
                        <div class="top-bar-right">
                                                    <ul class="menu">
                            <li>
                              <a href="javascript:void(0)" class="loginBtn button small">
                                <i class="fa fa-lock fa-lg"></i> Ingresa a tu cuenta
                              </a>

                            </li>
                            <li>
                              <a href="http://www.actualidadavipecuaria.com/registre-en-su-revista-actualidad-avipecuaria-gratis/" class="lnkImg"><img src="/img/btnregistrese.png" alt=""></a>
                            </li>
                          </ul>
                                                  </div>

                    </div>

                    <div class="top-bar eg-topbar-mobile" style="background: #0068AA !important;">

                        <div class="top-bar">
                          <div>
                            <a href="http://www.actualidadavipecuaria.com/ceva/"  title="Actualidad Avipecuaria - Ceva Sante Animale" class="logotop" >
                              <img src="http://media.cdnproduccionescreativas.com/public/publications/clheadmob38706d88004d0033eda5de852604a5b6.png">
                            </a>
                            <ul class="menu row small-collapse medium-collapse large-collapse ">
                              <li class="small-4 medium-4 large-5 columns float-left eg-button-canvas">
                                <ul class="menu float-left eg-button-canvas">
                                  <li>&nbsp;&nbsp;&nbsp;<button type="button" data-toggle="offCanvas" class="valign-center"><i class="fa fa-bars fa-2x"></i></button></li>
                                </ul>

                              </li>
                              <li class="small-8 medium-8 large-7 columns">
                                <ul class="menu float-right">
                                  <li>
                                    <input type="text" placeholder="¿Que desea buscar?">
                                  </li>
                                  <li>
                                    <a href="#" class="alert small button" style="background:#006699;"><i class="fa fa-search"></i></a>
                                  </li>
                                </ul>
                              </li>
                            </ul>
                          </div>
                        </div>

                    </div>

                </div>
                <div id="login" class="reveal tiny" data-reveal="">
                </div>
                <div id="recpass" class="reveal tiny" data-reveal="">
                </div>
                <div id="recpass_new" class="reveal tiny" data-reveal="">
                </div>
              </div>
              <!--Banner y login-->
              <div class="row">
                <div class="large-12 columns column-banner-top">
                    <!--<img src="img/BANNER_EXAMPLE.jpg" alt="">-->
                    <div id="be6b6c433602217f83f8e7788aa158dd"><img data-responsive src="http://media.cdnproduccionescreativas.com/banners/bannd678a0d98caeeee8be27fea9aa51ea52.jpg"  width="200px"></div>                </div>
              </div>
              <!--end-->

              <div  class="row cbody-head small-collapse medium-collapse large-collapse" style="background: #0068AA; border-left: 4px solid #0068AA; border-right: 4px solid #0068AA;">
                <div class="large-5 medium-5 small-12 columns column-logo-page middle">

                  <a href="http://www.actualidadavipecuaria.com/ceva/"  title="Actualidad Avipecuaria - Ceva Sante Animale" >
                    <!-- <img border="0" alt="Actualidad Avipecuaria" src="../ceva_normal.png"/> -->
                    <img src="http://media.cdnproduccionescreativas.com/public/publications/clhead5eb729b4664964a7a266c81d32ca5361.png">
                  </a>
                </div>
                <!-- <div class="large-5 medium-5 small-12 columns column-logo-page show-for-small-only">
                  <button type="button" class="button" data-toggle="offCanvas">Open Menu</button>
                </div> -->
                <div class="large-7 medium-7 small-12 columns">
                  <div class="row small-collapse medium-collapse large-collapse">
                    <div class="large-12 medium-12 small-12 columns">
                      <div class="datenow text-right" style="background: url(http://media.cdnproduccionescreativas.com/banners/bartop35a6ad7273587419b36abd11f8311018.png) no-repeat right !important;">
                      Friday, 27 January del 2017                      </div>
                    </div>
                    <div class="large-12 medium-12 small-12 columns" >
                       <div class="dv-social-networks">

                        <ul class="menu float-right">
                          <li>ENCUENTRANOS EN
                          <li><i class="fa fa-forward"></i></li>
                          <li><a href="#" title="facebook" target="" data-network="facebook"><i class="fa fa-facebook-square fa-2x"></i></a></li><li><a href="#" title="twitter" target="" data-network="twitter"><i class="fa fa-twitter-square fa-2x"></i></a></li><li><a href="http://www.actualidadavipecuaria.com/rss/" title="rss" target="" data-network="rss"><i class="fa fa-rss-square fa-2x"></i></a></li><li><a href="#" title="youtube" target="" data-network="youtube"><i class="fa fa-youtube-square fa-2x"></i></a></li>                        </ul>
                      </div>
                    </div>

                    <div class="large-12 medium-12 small-12 columns rMenu">

                      <div class="top-bar dvMenuTop" style="display:none;">
                        <div class="top-bar-right eg-topbar-section">
                          <ul class="menu">
                            <!-- <li  class="active" ><a  href="#"><i class="fa fa-home fa-lg"></i> Inicio</a></li> -->
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/" >Inicio</a>
                                                            <ul data-index-topbar="0" class="row" style="left:15px; background:#000000;display:none !important;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/la-empresa/" >La empresa</a>
                                                            <ul data-index-topbar="1" class="row" style="left:15px; background:#000000;display:none !important;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/productos/" >Productos</a>
                                                            <ul data-index-topbar="2" class="row" style="left:15px; background:#000000;display:none !important;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link seccion-activate " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/noticias/" >Noticias</a>
                                                            <ul data-index-topbar="3" class="row" style="left:15px; background:#000000;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/noticias/ceva-concluye-adquisicion-de-portafolio-porcino-merial-boehringer-ingelheim.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_public0dd7f835da9c75df5eb2bb0022e684f.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Ceva concluye adquisición de portafolio porcino Merial - Boehringer Ingelheim</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">En la búsqueda de innovar y solidificar sus líneas de porcicultura y ganadería, Ceva Salud Animal, laboratorio veterinario líder en la fabricación de vacunas con tecnología vectorizada e inmunoc...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/noticias/-ceva-salud-animal-gana-premio-a-mejor-compania-europea-en-los-animal-pharm-awards-2016.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi1cb5faf7bfe0ec694e2075d2c6d834c2.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">Ceva, empresa de salud animal dedicada proporcionar productos y servicios que protegen y mejoran la vida de los animales ha obtenido el premio a Mejor Compañía Europea en los Animal Pharm Award 2016...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/noticias/ceva-estara-presente-en-el-ippe-2017.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi7e75045d3b2f434270780c2d7321834e.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">CEVA estará presente en el IPPE 2017</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/noticias/ecat-id-recibe-visita-de-la-delegacion-de-cobb-europe.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi6c8efa18693d5c60884fe7f17b950b44.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Ecat-iD recibe visita de la delegación de Cobb Europe</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">Cobb Europe, un socio histórico de Ecat (empresa dedicada a la automatización de plantas de incubación), envió a finales de diciembre una delegación de Europa, Oriente Medio, África y Rusia para...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/articulos/" >Artículos</a>
                                                            <ul data-index-topbar="4" class="row" style="left:15px; background:#000000;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/articulos/Factores-que-afectan-la-vacunacion-subcutanea-en-la-planta-de-incubacion.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publia208bd9becc9e9cf4e68a703eaa0fd45.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Factores que afectan la vacunación subcutánea en la planta de incubación</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">Las diversas técnicas de vacunación de los operadores pueden tener un impacto directo sobre la calidad de la vacunación. En la siguiente imagen se muestra la posición correcta para la vacunación....</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/articulos/Experiencias-en-el-control-de-la-enfermedad-de-Newcastle-mediante-la-utilizacion-de-una-vacuna-recombinante-Vectormune-ND.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publib1aafc1fcb61722bb1f9fadeb24e5656.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Experiencias en el control de la enfermedad de Newcastle mediante la utilización de una vacuna recombinante “Vectormune ND”</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">AntecedentesLa enfermedad de Newcastle es una patología aviar extremadamente contagiosa, se encuentra considerada como una de las enfermedades económicamente más limitantes y de mayor impacto pro...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/articulos/nuevas-tecnologias-en-la-prevencion-de-la-enfermedad-de-newcastle-en-pollos-de-engorde.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi951f2d92c01406f75266ef309b03c112.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Nuevas tecnologías en la prevención de la enfermedad de Newcastle en pollos de engorde</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">INTRODUCCIÓNLa Enfermedad de Newcastle (EN) es producida por un Paramixovirus tipo 1 altamente contagioso (Alexander, 2003) y genera grandes pérdidas económicas a la industria avícola mundial (Y...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/fotos/" >Fotos</a>
                                                            <ul data-index-topbar="5" class="row" style="left:15px; background:#000000;display:none !important;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                        <li>
                              <a class="top-bar-section-link  " style="background: #005c96;" data-color-out="#005c96" data-color-hover="#000000" href="http://www.actualidadavipecuaria.com/ceva/eventos/" >Eventos</a>
                                                            <ul data-index-topbar="6" class="row" style="left:15px; background:#000000;">

                                  <li class="small-12 large-12 columns">
                                    <div class="row small-collapse medium-collapse large-collapse">
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/eventos/ceva-peru-y-amevea-organizan-mesa-redonda-sobre-las-estrategias-en-el-control-de-la-bronquitis-infecciosa.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publif64aef1635e71d7e6e0d66ffa133d09c.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Ceva Perú y AMEVEA organizan mesa redonda sobre las Estrategias en el control de la bronquitis infecciosa</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">Ceva Salud Animal Perú, laboratorio veterinario líder en la fabricación de vacunas con tecnología vectorizada e inmunocomplejo dedicado a la investigación, producción y comercialización de prod...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/eventos/ceva-organizo-ceva-poultry-vaccinolody-summit-en-cusco.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publie7d40d25b5a2b94ba7c7a1287d9e18e6.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">Ceva organizó: Ceva Poultry Vaccinolody Summit en Cusco</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">La renombrada empresa internacional Ceva, llevó a cabo de manera satisfactoria el “Ceva Poultry Vaccinology Summit”, una cumbre sobre vacunología avícola realizada del 6 al 8 de julio en el "Ho...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/eventos/ceva-y-el-reto-autovac.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publid2aae68937f9dda6b0ac813dfa1b742d.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">CEVA y el RETO AUTOVAC: Innovadora participación durante la VII Escuela Técnica Internacional PRODUSS 2011</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">La empresa líder mundial en vacunas vectorizadas y 3er puesto en el ranking mundial de biológicos aviares, CEVA, tuvo una exitosa participación en la VII Escuela Técnica Internacional PRODUSS 2011...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                          <div class="small-3 large-3 columns end">
                                        <a class="row small-collapse medium-collapse large-collapse" href="http://www.actualidadavipecuaria.com/ceva/eventos/el-ilt-tour-peru-2010-realizado-por-ceva-concluyo-con-notable-exito.html" >
                                          <div class="small-12 large-12 columns text-center">
                                            <img data-shadow data-responsive src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi2a1ac76ed17e1a93b95c9d2a99b5ecde.jpg" alt="" />
                                          </div>
                                          <div class="small-12 large-12 columns">
                                            <h3 style="color:  #FFFFFF !important; margin-top:10px; font-family: 'Impactttf' !important; font-size:15px !important; letter-spacing:1px !important;">El ILT Tour Perú 2010 realizado por CEVA concluyó con notable éxito</h3>
                                            <p style="color: #FFFFFF  !important; font-size:13px !important;text-transform: none !important;">El ILT Tour Perú 2010 finalizó exitosamente tras una óptima organización por parte de CEVA y la concurrida participación de los invitados que se dieron cita en el Marriot Hotel Lima este 09 de se...</p>
                                          </div>
                                        </a>

                                      </div>
                                                                        </div>
                                  </li>

                              </ul>
                                                          </li>
                                                      </ul>
                        </div>
                      </div>

                    </div>
                  </div>

                </div>
              </div>

          </div>
          <!--Body Content-->
          <div id="eg-body" class="small-12 medium-12 large-12 columns" style="background:#FFFFFF; border-left: 4px solid #0068AA; border-right: 4px solid #0068AA;">
            <div class="row small-collapse medium-collapse large-collapse" data-equalizer="row-sections" id="test-eq">

              <!-- <div class="small-12 medium-8 large-8 columns body-column"  data-equalizer-watch="row-sections" id="eg-section-left" style="border-right:none !important;"> -->
<div class="small-12 medium-8 large-8 columns body-column"  id="eg-section-left" style="border-right:none !important;">
  <div class="section-stick">
        <div class="row small-collapse medium-collapse large-collapse public-detail-autor" data-padding="20">
        <div class="small-3 medium-3 large-2 columns" style="text-align:center;">
            <img src="http://media.cdnproduccionescreativas.com/public/publications/autor9900f81c27731f0c140ce6aa2ce30df1.jpg" style="max-width:100px;">        </div>
        <div class="small-9 medium-9 large-10 columns">
            <h4><a href="http://www.actualidadavipecuaria.com/ceva-salud-animal.html">Ceva Salud Animal</a></h4>
             <p>
                <p>Laboratorio de origen franc&eacute;s dedicado exclusivamente a la salud animal.&nbsp;</p>            </p>
        </div>
    </div>
        <hr class="eg-hr" data-inseccion-claro-center>
<div class="row small-collapse medium-collapse large-collapse public-detail-shared" data-margin="20">
    <div class="small-6 medium-6 large-6 columns" style="text-align:left;">
        <!-- <a class="button secondary " href="#"><i class="fa fa-share-alt fa-lg"></i> Compartir</a> -->
        <div class="sharePopup"></div>
        <script>
        $(document).ready(function(){
          $(".sharePopup").jsSocials({
              shareIn: "popup",
              url: "http://www.actualidadavipecuaria.com/ceva/noticias/-ceva-salud-animal-gana-premio-a-mejor-compania-europea-en-los-animal-pharm-awards-2016.html",
              text: "Actualidad Avipecuaria:. Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016",
              showCount: false,
              shares: ["email", "twitter", "facebook", "googleplus", "linkedin"]          });

          $(".sharePopup").css("font-size", 10);
        });
        </script>
    </div>
        <div class="small-6 medium-6 large-6 columns" style="text-align:right;">
                  <a class="button secondary" href="javascript:void(0)" onclick="$('.loginBtn').eq(1).trigger('click');" id="btnSendPrint1"><i class="fa fa-print fa-lg"></i> Imprimir</a>
            </div>
  </div>    <hr class="eg-hr" data-inseccion-claro-center>
    <div class="row small-collapse medium-collapse large-collapse public-detail-head" data-margin="20">
        <div class="small-12 medium-12 large-12 columns" style="text-align:left;">
            <h1>Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016</h1>
            <p>Los premios anuales de la industria de Animal Pharm están diseñados para honrar logros dentro del sector de salud animal durante el año calendario</p>
        </div>


                <div class="small-12 medium-12 large-12 columns" style="text-align:center;">
            <img src="http://media.cdnproduccionescreativas.com/public/publications/publi1cb5faf7bfe0ec694e2075d2c6d834c2.jpg" alt="Ceva Salud Animal gana premio a Mejor Compañía Europea en los Animal Pharm Awards 2016" class="thumbnail" data-responsive>
                    </div>
        

        <div class="small-12 medium-12 large-12 columns">
            <div class="row small-collapse medium-collapse large-collapse" style="margin:10px 0 5px 0;">
                <div class="small-4 medium-4 large-4 columns">
                    <span class="fechacomentarios" style="text-align:left;"><i class="fa fa-calendar-o fa-lg"></i> Enero 27/2017</span>
                </div>
                                <div class="small-4 medium-4 large-4 columns">
                    <span class="fechacomentarios" style="text-align:center;"><i class="fa fa-map-marker fa-lg"></i> Lima, Perú</span>
                </div>
                                <div class="small-4 medium-4 large-4 columns end">
                    <span class="fechacomentarios" style="text-align:right;"><i class="fa fa-comments fa-lg"></i> 0</span>
                </div>
            </div>
        </div>

        
    </div>
    <div class="row small-collapse medium-collapse large-collapse public-detail-content" data-padding="20">
        <div class="small-12 medium-12 large-12 columns">
            <p style="text-align:justify">Ceva, empresa de salud animal dedicada proporcionar productos y servicios que protegen y mejoran la vida de los animales ha obtenido el premio a Mejor Compa&ntilde;&iacute;a Europea en los Animal Pharm Award 2016.</p>

<p style="text-align:justify">El galard&oacute;n concedido a Ceva no s&oacute;lo es por el estimulante crecimiento interno con Investigaci&oacute;n y Desarrollo (I&amp;D) en las &aacute;reas de vacunas, gen&oacute;mica y reproducci&oacute;n de ganado, sino tambi&eacute;n, por convertirse en una de las mayores empresas de salud animal en Brasil, adem&aacute;s de sus importantes adquisiciones, como la compra de una gama de productos para cerdos, ganado y animales de la compa&ntilde;&iacute;a Merial.</p>

<p style="text-align:justify">Es importante mencionar que el premio a Mejor Compa&ntilde;&iacute;a Europea se debe adicionalmente porque la compa&ntilde;&iacute;a entr&oacute; en negociaciones exclusivas para fusionar su negocio de automatizaci&oacute;n de incubadoras con la firma francesa iD Projects. Un mes m&aacute;s tarde, Ceva irrumpi&oacute; en el mercado indio despu&eacute;s de comprar el negocio indio Polchem. Luego, en junio, adquiri&oacute; Biovac Laboratories, otro negocio franc&eacute;s con experiencia en vacunas aut&oacute;genas, tratamientos de alergia y reactivos. La experiencia de la firma en mercados como vacunas veterinarias, aves de corral y cerdos lo est&aacute; ayudando a crecer, mientras que tambi&eacute;n se expande Sus horizontes y se convierte en un jugador verdaderamente global.</p>

<p style="text-align:justify">El &uacute;ltimo a&ntilde;o ha sido una gran evoluci&oacute;n para Ceva, ya que la empresa dio grandes pasos para alcanzar sus principales ambiciones.</p>        </div>
    </div>
        <div class="small-12 medium-12 large-12 columns">
      <div class="item-tags">
          <span>Más sobre:</span> <a href="" alt="Animal Pharm Awards 2016" title="Animal Pharm Awards 2016"><i class="fa fa-tags"></i> Animal Pharm Awards 2016</a> <a href="http://www.actualidadavipecuaria.com/tag/156/ceva-perú/" alt="CEVA Perú" title="CEVA Perú"><i class="fa fa-tags"></i> CEVA Perú</a>      </div>
      <br><br>
    </div>
    
    <div class="row small-collapse medium-collapse large-collapse public-detail-content" data-padding="20" style="padding-bottom:20px;">
    <strong>Comentarios:</strong>
    <hr class="eg-hr" data-inseccion-claro-nomargin>
                <div class="small-12 medium-12 large-12 columns public-coments">
                    </div>
                <div class="small-12 medium-12 large-12 columns">
            <div class="callout secondary">
                <form data-abide="ajax" method="post" id="frmComment" novalidate>
                    <div class="row">
                        <div class="small-12 columns">
                            <label>Tu Comentario<br><br>
                                <textarea name="txtcomentario" id="txtcomentario" cols="30" rows="10" id="txtcomentario" name="txtcomentario" required></textarea>
                                <span class="form-error">Ingrese Comentario</span>
                            </label>
                                                        <button type="button" onclick="$('.loginBtn').eq(1).trigger('click');" class="button">Enviar Comentario</button>
                                                    </div>
                    </div>
                    <div class="outresponse" id="outresponseComment" style="text-align:center;"></div>
                </form>
            </div>
        </div>
</div>

  </div>

</div>
<!-- <div class="small-12 medium-4 large-4 columns body-column"  data-equalizer-watch="row-sections" id="eg-section-right"> -->
<div class="small-12 medium-4 large-4 columns body-column" id="eg-section-right">
  <div class="section-stick">
    <div data-cmargin><div id="11b23f23c6a6763817048d61ccd20311"><img data-responsive src="http://media.cdnproduccionescreativas.com/banners/banne15278ca19c6c0a4cde4de1cc1194f3b.jpg"  width="200px"></div></div>
    <div data-cmarginborder style="padding:15px 0 15px 0;"><h3 class="eg-tit-section-normal text-center" data-size="23" data-color="red" style="margin-bottom:0px;padding-left:0px;">
                      <a style="color:#298fcf !important;" href="http://www.actualidadavipecuaria.com/ceva/productos/">NUESTROS PRODUCTOS</a>
                    </h3><hr class="eg-hr" data-inseccion-claro data-size="5" style="margin-bottom:15px; margin-top:0px;"><div class="row small-up-1 medium-up-2 large-up-2" data-equalizer="columns_productos" data-equalize-by-row="true"  data-events="resize"><a href="http://www.actualidadavipecuaria.com/ceva/productos/BIOL%C3%93GICOS/F%C3%81RMACOS%20VETERINARIOS/VECTORMUNE%C2%AE%20FP%20LT/" class="column item-producto">
                        <div  >
                          <img src="http://media.cdnproduccionescreativas.com/productos/prod1e139ca5df342518900d78e8c416f611.jpg" class="thumbnail" alt="">
                          <h4>VECTORMUNE® FP LT</h4><p></p>
                        </div>
                      </a><a href="http://www.actualidadavipecuaria.com/ceva/productos/BIOL%C3%93GICOS/F%C3%81RMACOS%20VETERINARIOS/VECTORMUNE%C2%AE%20FP%20MG/" class="column item-producto">
                        <div  >
                          <img src="http://media.cdnproduccionescreativas.com/productos/prode6e12b4ef475749cf886d8f144347724.jpg" class="thumbnail" alt="">
                          <h4>VECTORMUNE® FP MG</h4><p></p>
                        </div>
                      </a><a href="http://www.actualidadavipecuaria.com/ceva/productos/BIOL%C3%93GICOS/F%C3%81RMACOS%20VETERINARIOS/VECTORMUNE%C2%AE%20FP%20MG%20AE/" class="column item-producto">
                        <div  >
                          <img src="http://media.cdnproduccionescreativas.com/productos/prod7e21284b9df5ca5e36bb3adfda811078.jpg" class="thumbnail" alt="">
                          <h4>VECTORMUNE® FP MG AE</h4><p></p>
                        </div>
                      </a><a href="http://www.actualidadavipecuaria.com/ceva/productos/BIOL%C3%93GICOS/F%C3%81RMACOS%20VETERINARIOS/ADENOMUNE%20II/" class="column item-producto">
                        <div  >
                          <img src="http://media.cdnproduccionescreativas.com/productos/prode1049fb0168fbc198b7755499f10d039.jpg" class="thumbnail" alt="">
                          <h4>ADENOMUNE II</h4><p></p>
                        </div>
                      </a></div></div>
    <div data-cmargin><div id="2c349ac6b6a59af875ed046992a513d7"><img data-responsive src="http://media.cdnproduccionescreativas.com/banners/bann9d1d1ed09ee7105a9c7fac5fe44f07e6.jpg"  width="200px"></div></div>

        <div data-cmarginborder>
            <h3 class="eg-tit-section-normal text-center" data-size="23" style="margin-top:10px;margin-bottom:0px;"><a href="http://www.actualidadavipecuaria.com/ceva/noticias/">Más Noticias</a></h3>
      <hr class="eg-hr" data-inseccion-claro data-size="5" style="margin-bottom:15px; margin-top:0px;">
      
            <div class="row eg-item-section">
        <div class="small-12 medium-12 large-12 columns">
          <a href="http://www.actualidadavipecuaria.com/ceva/noticias/ceva-concluye-adquisicion-de-portafolio-porcino-merial-boehringer-ingelheim.html" class="row small-collapse medium-collapse large-collapse">
            <div class="small-12 medium-6 large-6 columns">
              <img src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_public0dd7f835da9c75df5eb2bb0022e684f.jpg" alt="" data-responsive class="thumbnail">
            </div>
            <div class="small-12 medium-6 large-6 columns">
              <h2>Ceva concluye adquisición de portafolio porcino Merial - Boehringer Ingelheim</h2>
            </div>
            <div class="small-12 medium-12 large-12 columns">
              <p></p>
            </div>
          </a>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="item-tags">
              <span>Más sobre:</span> <a href="http://www.actualidadavipecuaria.com/tag/538/ceva-salud-animal/" alt="Ceva Salud Animal" title="Ceva Salud Animal"><i class="fa fa-tags"></i> Ceva Salud Animal</a> <a href="" alt="Merial - Boehringer Ingelheim" title="Merial - Boehringer Ingelheim"><i class="fa fa-tags"></i> Merial - Boehringer Ingelheim</a>          </div>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="sharePopup" id="sharePopup0"></div>
          <script>
            $(document).ready(function(){ $("#sharePopup0").jsSocials({shareIn: "popup",url: "http://www.actualidadavipecuaria.com/ceva/noticias/ceva-concluye-adquisicion-de-portafolio-porcino-merial-boehringer-ingelheim.html",text: "Actualidad Avipecuaria",showCount: false,shares: ["email", "twitter", "facebook", "googleplus", "linkedin"]});});
          </script>
        </div>
      </div>

      <hr class="eg-hr" data-inseccion-claro>      <div class="row eg-item-section">
        <div class="small-12 medium-12 large-12 columns">
          <a href="http://www.actualidadavipecuaria.com/ceva/noticias/ceva-estara-presente-en-el-ippe-2017.html" class="row small-collapse medium-collapse large-collapse">
            <div class="small-12 medium-6 large-6 columns">
              <img src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi7e75045d3b2f434270780c2d7321834e.jpg" alt="" data-responsive class="thumbnail">
            </div>
            <div class="small-12 medium-6 large-6 columns">
              <h2>CEVA estará presente en el IPPE 2017</h2>
            </div>
            <div class="small-12 medium-12 large-12 columns">
              <p></p>
            </div>
          </a>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="item-tags">
                        </div>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="sharePopup" id="sharePopup1"></div>
          <script>
            $(document).ready(function(){ $("#sharePopup1").jsSocials({shareIn: "popup",url: "http://www.actualidadavipecuaria.com/ceva/noticias/ceva-estara-presente-en-el-ippe-2017.html",text: "Actualidad Avipecuaria",showCount: false,shares: ["email", "twitter", "facebook", "googleplus", "linkedin"]});});
          </script>
        </div>
      </div>

      <hr class="eg-hr" data-inseccion-claro>      <div class="row eg-item-section">
        <div class="small-12 medium-12 large-12 columns">
          <a href="http://www.actualidadavipecuaria.com/ceva/noticias/ecat-id-recibe-visita-de-la-delegacion-de-cobb-europe.html" class="row small-collapse medium-collapse large-collapse">
            <div class="small-12 medium-6 large-6 columns">
              <img src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publi6c8efa18693d5c60884fe7f17b950b44.jpg" alt="" data-responsive class="thumbnail">
            </div>
            <div class="small-12 medium-6 large-6 columns">
              <h2>Ecat-iD recibe visita de la delegación de Cobb Europe</h2>
            </div>
            <div class="small-12 medium-12 large-12 columns">
              <p></p>
            </div>
          </a>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="item-tags">
              <span>Más sobre:</span> <a href="http://www.actualidadavipecuaria.com/tag/999/ceva/" alt="CEVA" title="CEVA"><i class="fa fa-tags"></i> CEVA</a> <a href="" alt="Cobb Europ" title="Cobb Europ"><i class="fa fa-tags"></i> Cobb Europ</a> <a href="" alt="Ecat" title="Ecat"><i class="fa fa-tags"></i> Ecat</a> <a href="http://www.actualidadavipecuaria.com/tag/1103/plantas-de-incubación/" alt="plantas de incubación" title="plantas de incubación"><i class="fa fa-tags"></i> plantas de incubación</a>          </div>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="sharePopup" id="sharePopup2"></div>
          <script>
            $(document).ready(function(){ $("#sharePopup2").jsSocials({shareIn: "popup",url: "http://www.actualidadavipecuaria.com/ceva/noticias/ecat-id-recibe-visita-de-la-delegacion-de-cobb-europe.html",text: "Actualidad Avipecuaria",showCount: false,shares: ["email", "twitter", "facebook", "googleplus", "linkedin"]});});
          </script>
        </div>
      </div>

      <hr class="eg-hr" data-inseccion-claro>      <div class="row eg-item-section">
        <div class="small-12 medium-12 large-12 columns">
          <a href="http://www.actualidadavipecuaria.com/ceva/noticias/ceva-salud-animal-te-desea-una-feliz-navidad-y-un-prospero-ano-nuevo.html" class="row small-collapse medium-collapse large-collapse">
            <div class="small-12 medium-6 large-6 columns">
              <img src="http://media.cdnproduccionescreativas.com/public/publications/300x200_type1_publif596cb2a6944c62cf102e3a80e461329.jpg" alt="" data-responsive class="thumbnail">
            </div>
            <div class="small-12 medium-6 large-6 columns">
              <h2>Ceva Salud Animal te desea una Feliz Navidad y un Próspero Año Nuevo</h2>
            </div>
            <div class="small-12 medium-12 large-12 columns">
              <p></p>
            </div>
          </a>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="item-tags">
                        </div>
        </div>
        <div class="small-12 medium-12 large-12 columns">
          <div class="sharePopup" id="sharePopup3"></div>
          <script>
            $(document).ready(function(){ $("#sharePopup3").jsSocials({shareIn: "popup",url: "http://www.actualidadavipecuaria.com/ceva/noticias/ceva-salud-animal-te-desea-una-feliz-navidad-y-un-prospero-ano-nuevo.html",text: "Actualidad Avipecuaria",showCount: false,shares: ["email", "twitter", "facebook", "googleplus", "linkedin"]});});
          </script>
        </div>
      </div>

          </div>
        
    
    <!-- <div data-cmargin>
  <h3 class="eg-tit-section-normal text-left" data-color="red" data-size="18" style="margin-bottom:0px; margin-top:0px;">
    <a href="#">REVISTA DIGITAL</a>
  </h3>
  <a href="#"><img src="img/imgtest/revista50.jpg" data-responsive></a>
</div>

<div data-cmargin>
  <h3 class="eg-tit-section-normal text-left" data-color="red" data-size="18" style="margin-bottom:0px; margin-top:0px;">
    <a href="#">DIRECTORIO DIGITAL 2015</a>
  </h3>
  <a href="#"><img src="img/imgtest/revista48.jpg" data-responsive></a>
</div>
 -->

    <!--facebook-->
<div data-cmargin>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FRevistaActualidadAvipecuaria%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=199482003823749&tabs=false" width="100%" height="100%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div data-cmargin style="height: 800px; overflow: auto;">
    <a class="twitter-timeline" href="https://twitter.com/act_avipecuaria">Tweets by act_avipecuaria</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<!--end-->
  </div>
</div>
            </div>
          </div>
          <!--end-->

          <!--Footer Content-->
          <div id="eg-footer" class="small-12 medium-12 large-12 columns" style="background:#082131; border-left: 4px solid #0068AA; border-right: 4px solid #0068AA;">
            <div class="row small-collapse medium-collapse large-collapse" >
              <div id="eg-footer-sections" class="small-12 medium-12 large-12 columns menu-centered">
                <ul class="menu">
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/"><i class="fa fa-file-text-o"></i> Inicio</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/la-empresa/"><i class="fa fa-file-text-o"></i> La empresa</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/productos/"><i class="fa fa-file-text-o"></i> Productos</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/noticias/"><i class="fa fa-file-text-o"></i> Noticias</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/articulos/"><i class="fa fa-file-text-o"></i> Artículos</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/fotos/"><i class="fa fa-file-text-o"></i> Fotos</a></li>
                                    <li><a href="http://www.actualidadavipecuaria.com/ceva/eventos/"><i class="fa fa-file-text-o"></i> Eventos</a></li>
                                  </ul>
              </div>
              <!-- <div id="eg-footer-clients" class="small-12 medium-12 large-12 columns" style="background: #298fcf;">
                  <ul class="row">
                  <li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Adivet" title="Adivet" class="button" href="http://www.adivetperu.com/">Adivet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="E y M" title="E y M" class="button" href="http://eymperu.com/">E y M</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="ISAMISA" title="ISAMISA" class="button" href="http://www.isamisa.com.pe/">ISAMISA</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Hipra" title="Hipra" class="button" href="http://www.hipra.com/">Hipra</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Farvet" title="Farvet" class="button" href="http://www.farvet.com/">Farvet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Grupo Drogavet" title="Grupo Drogavet" class="button" href="http://www.grupodrogavet.com/">Grupo Drogavet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Corinser" title="Corinser" class="button" href="http://www.corinser.com/">Corinser</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Avex" title="Avex" class="button" href="http://www.avexperu.com/">Avex</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Aveagro" title="Aveagro" class="button" href="http://www.actualidadavipecuaria.com/aveagro/">Aveagro</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="ilender" title="ilender" class="button" href="http://www.ilendercorp.com/">ilender</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Bioservice" title="Bioservice" class="button" href="http://www.actualidadavipecuaria.com/bioservice/">Bioservice</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Alltech" title="Alltech" class="button" href="http://www.actualidadavipecuaria.com/alltech/">Alltech</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Montana" title="Montana" class="button" href="http://www.actualidadavipecuaria.com/montana/">Montana</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Produss" title="Produss" class="button" href="http://www.san-fernando.com.pe/">Produss</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Reinmark" title="Reinmark" class="button" href="http://www.actualidadavipecuaria.com/reinmark/">Reinmark</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Solvet" title="Solvet" class="button" href="http://www.actualidadavipecuaria.com/solvet/">Solvet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Veterquimica" title="Veterquimica" class="button" href="http://www.actualidadavipecuaria.com/veterquimica/">Veterquimica</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Alinat" title="Alinat" class="button" href="http://www.actualidadavipecuaria.com/alinat/">Alinat</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Gammavet" title="Gammavet" class="button" href="http://www.actualidadavipecuaria.com/gammavet/">Gammavet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Pro-Premix" title="Pro-Premix" class="button" href="http://www.actualidadavipecuaria.com/pro-premix/">Pro-Premix</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Invetsa" title="Invetsa" class="button" href="http://www.actualidadavipecuaria.com/invetsa/">Invetsa</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Alfabiol" title="Alfabiol" class="button" href="http://www.actualidadavipecuaria.com/alfabiol/">Alfabiol</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Microclin" title="Microclin" class="button" href="http://www.actualidadavipecuaria.com/microclin/">Microclin</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Ceva Sante Animale" title="Ceva Sante Animale" class="button" href="http://www.actualidadavipecuaria.com/ceva/">Ceva Sante Animale</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Battilana Nutrición S.A.C." title="Battilana Nutrición S.A.C." class="button" href="http://www.actualidadavipecuaria.com/battilana/">Battilana Nutrición S.A.C.</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="DSM Nutritional Products" title="DSM Nutritional Products" class="button" href="http://www.actualidadavipecuaria.com/dsm/">DSM Nutritional Products</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Los Sauces Representaciones" title="Los Sauces Representaciones" class="button" href="http://www.actualidadavipecuaria.com/lossauces/">Los Sauces Representaciones</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="MSD" title="MSD" class="button" href="http://www.actualidadavipecuaria.com/msd/">MSD</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Avinor" title="Avinor" class="button" href="http://www.actualidadavipecuaria.com/avinor/">Avinor</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Agrovet S.A." title="Agrovet S.A." class="button" href="http://www.actualidadavipecuaria.com/agrovet/">Agrovet S.A.</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Boehringer Ingelheim" title="Boehringer Ingelheim" class="button" href="http://www.sudamerica.boehringer-ingelheim.com/home.html">Boehringer Ingelheim</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Globalvet" title="Globalvet" class="button" href="http://www.actualidadavipecuaria.com/globalvet/">Globalvet</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Dresden" title="Dresden" class="button" href="http://www.dresdenlab.com/">Dresden</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Gramogen" title="Gramogen" class="button" href="http://www.actualidadavipecuaria.com/noticias/GRAMOGEN-una-nueva-solucion-en-genetica-aviar.html">Gramogen</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Bayer" title="Bayer" class="button" href="http://www.bayerandina.com">Bayer</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Peruvian Pharmaceutical" title="Peruvian Pharmaceutical" class="button" href="http://www.actualidadavipecuaria.com/peruvianpharmaceutical/">Peruvian Pharmaceutical</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Agriproducts" title="Agriproducts" class="button" href="http://www.actualidadavipecuaria.com/agriproducts/">Agriproducts</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Valor y Servicio" title="Valor y Servicio" class="button" href="http://www.actualidadavipecuaria.com/valoryservicio/">Valor y Servicio</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Provigen" title="Provigen" class="button" href="http://www.actualidadavipecuaria.com/provigen/">Provigen</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Agrovet Market" title="Agrovet Market" class="button" href="http://www.actualidadavipecuaria.com/agrovet-market/">Agrovet Market</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Promune" title="Promune" class="button" href="http://www.actualidadavipecuaria.com/promune/">Promune</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Pisapig\'s" title="Pisapig\'s" class="button" href="http://www.actualidadavipecuaria.com/pisapigs/">Pisapig\'s</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Nuvel" title="Nuvel" class="button" href="http://www.camlinfs.com">Nuvel</a></li><li class="small-6 medium-4 large-3 columns end"><a style="background:#0D3351 !important;" alt="Imacol" title="Imacol" class="button" href="http://www.imacol.com">Imacol</a></li>                  </ul>
              </div> -->
              <div class="small-12 medium-12 large-12 columns">
                <div class="text-left float-left eg-footer-standard-css">
                  <a href="http://www.perudev.pe" target="_blank" style="color:#A1A1A1;">#Perudev.pe</a>
                </div>
                <div class="text-right float-right eg-footer-web-location">
                  Ca. José González Nº 681- Miraflores | Lima - Perù<br>Télf: 511-243 1133 anexo 103 / Fax: 511-243 1185<br>e-mail: <a href='mailto:marketing.ceva@ceva.com'>marketing.ceva@ceva.com</a><br>                </div>
              </div>

            </div>
          </div>
          <style>
            #eg-footer
            {
              color: #FFFFFF !important;
              background: #298fcf !important;
            }

            #eg-footer a
            {
              color: #FFFFFF !important;
            }

            .item-tags a
            {
              background: #0068AA !important;
              color     : #ffffff !important;
            }

            .paginList div.navPag{color: #0068aa !important ;}
            .paginList div.navigation {}
            .paginList span.navthis {color: #0068aa !important; border:1px solid #0068aa !important;}
            .paginList a.nav {color: $blanco; background: #0068aa !important;}
            .paginList a.nav:hover {color:#ffffff !important;}
            .paginList .number{ color: #0068aa !important;}


          </style>
          <!--end-->
      </div>

    </div>
    </div>

    <!-- <script src="js/foundation.min.js"></script> -->
    <script src="http://libs.cdnproduccionescreativas.com/js/js-ff6.0/vendor/foundation.min.js"></script>
    <script src="http://libs.cdnproduccionescreativas.com/js/jquery.marquee.js" type="text/javascript"></script>
    <script type="text/javascript" src="../js/script.js"></script>
    </body>
</html>
