<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xml:lang="es" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es"/>
<title> Noticias - Construyendo una Avicultura de Clase Mundial, entrevista al Ing. José Vera - Actualidad Avipecuaria</title>
<base href="http://www.actualidadavipecuaria.com/" target="_top"/>
<meta name="geo.region" content="US" />
<meta name="description" content="La revista de los profesionales del sector avícola contiene artículos técnicos de reconocidos profesionales" />
<meta name="robots" content="all" />
<meta name="author" content="Actualidad Avipecuaria, Inc http://www.actualidadavipecuaria.com" />
<link rel="icon" href="http://www.actualidadavipecuaria.com/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="style/GstyleCSS_menu_sup.php" />
<link rel="stylesheet" type="text/css" href="style/style.css" />
<link rel="stylesheet" type="text/css" href="style/SL_CSS_slide_v1.css" />
<link rel="alternate"  type="application/rss+xml" title="Actualidad Avipecuaria (RSS 2.0)" href="rss/index.php" />
<script type="text/javascript" src="js/jquery-1.4.2.js"></script>
<script type="text/javascript" src="js/jscript.js"></script>
<script type="text/javascript" src="js/jquery.flash.js"></script>
<script type="text/javascript" src="js/jquery.print.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.js"></script>
<link rel="stylesheet" type="text/css" href="bx_styles/bx_styles.css" />
<script src="jquery.bxSlider.min.js" type="text/javascript"></script>

  
</head>
<body>
<div id="dvSearch">
			<div style="padding:5px 10px 5px 10px; margin:0px auto; width:95%">
			<form action="http://www.actualidadavipecuaria.com/busqueda/" method="post">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="50">Buscar:</td>
				<td width="210"><input type="text" class="inputSearch" name="txt_search" id="txt_search" value=""/></td>
				<td><input type="submit" class="btnSearch" value="Buscar" /></td>				
				<td align="right" class="txt15">
								<a href="http://www.actualidadavipecuaria.com/registre-en-su-revista-actualidad-avipecuaria-gratis"><img src="img/btnregistrese.png" alt="Regístrese gratis" title="Regístrese gratis" border="0" height="20"/></a>
				</td>
			  </tr>
			</table>
			</form>
			</div>
</div>
<div id="wrapper">
	<!--Div Body-->
	<div id="dvBody">
		<!--Div cabecera1-->
		<div class="dvhead1">
            <div class="dvhead1_publi" >
            <!--<code><object data="swf/banner_cabecera hipra.swf" type="application/x-shockwave-flash" height="116" width="729"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/banner_cabecera hipra.swf"/>  <param name="wmode" value="transparent" /> </object></code>
            -->
                        </div>
			<div class="dv_logeo" id="DVlog">
						<form method="post" action="http://www.actualidadavipecuaria.com/" id="frmLogeo" >
				<table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#08233C" id="tblFrmLogeo">
				  <tr>
					<td colspan="4" bgcolor="#A6000C">
					<div class="dvTit1">Ingresa a tu cuenta</div>					</td>
				  </tr>
				  <tr>
					<td></td>
					<td height="5"></td>
					<td></td>
					<td></td>
				  </tr>
				  <tr>
					<td width="15">&nbsp;</td>
					<td height="20"><span class="txt1">Email</span></td>
					<td align="right"><input type="text" name="log_user" id="log_user" style="width:120px" /></td>
					<td width="15">&nbsp;</td>
				  </tr>
				  <tr>
					<td>&nbsp;</td>
					<td height="20"><span class="txt1">Contrase&ntilde;a</span></td>
					<td align="right"><input type="password" name="log_pass" id="log_pass" style="width:120px;"/></td>
					<td>&nbsp;</td>
				  </tr>
				  <tr>
					<td>&nbsp;</td>
					<td height="25" colspan="2">
					<table width="100%" border="0" cellspacing="0" cellpadding="0">
					  <tr>
						<td><a href="http://www.actualidadavipecuaria.com/recuperar-contrasena" style="color:#D6DEE7">¿Olvidaste tu contraseña?</a></td>
						<td align="right"><input type="submit" class="btnIngresar" name="ingresar" id="btnLogeo" value="Ingresar" /></td>
					  </tr>
					</table>					  </td>
					<td>&nbsp;</td>
				  </tr>
				  <tr>
					<td colspan="4" height="15"><div id="dvResultado"></div>
					</td>
				  </tr>
			  </table>
		</form>			</div>
		</div>
		<!--End Div cabecera1-->
		<!--Div cabecera2-->
		<div class="dvhead2" style="background: url(img/public/banners/fond_noticias.png) no-repeat">
					<div class="dvFecha1">Viernes, 16 de Setiembre del 2016</div>
					<div style=" margin:7px 15px 0px 0px;">
						<table width="100%" border="0" cellpadding="0" cellspacing="0">
						  <tr>
							<td align="right"><span class="txt2">ENCUENTRANOS EN </span></td>
							<td width="30" align="center" valign="middle"><img src="img/arrow1.png" alt="arrow" width="12" height="11" /></td>
							<td width="30" align="right"><a href="http://www.facebook.com/pages/Revista-Actualidad-Avipecuaria/143714035643440?ref=sgm" title="Actualidad Avipecuaria en facebook" target="_blank"><img src="img/icons/facebook.png" alt="Facebook" border="0" /></a></td>
							<td width="30" align="right"><a href="http://www.twitter.com/act_avipecuaria" title="Twitter" target="_blank"><img src="img/icons/twiter.png" alt="Twitter" border="0" /></a></td>
                            <td width="30" align="right"><a href="rss" title="Actualidad Avipecuaria en rss" target="_blank"><img src="img/icons/rss.png" alt="RSS" border="0" /></a></td>
							<!--<td width="30" align="right"><a href="#"><img src="img/icons/rss.png" alt="" border="0" /></a></td>-->
						  </tr>
                        </table>
					</div>
					<!--Menu Principal-->
					<div id="menu">
						<ul>
						<li><a class="link1" rel="link_ul1" href="http://www.actualidadavipecuaria.com/" id="s1" >PORTADA</a></li><li><a class="link3" rel="link_ul3" href="http://www.actualidadavipecuaria.com/articulos" id="s3" >ARTíCULOS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003298_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/primera-evidencia-de-la-deteccion-de-la-cepa-de-bronquitis-asia-south-america-ii-a-saii-en-pollos-comerciales-de-peru.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/primera-evidencia-de-la-deteccion-de-la-cepa-de-bronquitis-asia-south-america-ii-a-saii-en-pollos-comerciales-de-peru.html" class="lnk1">Primera evidencia de la detección de la cepa de Bronquitis Asia/South America II (A/SAII) en pollos comerciales de Perú</a><br /></td>
										  </tr>
										  <tr>
											<td>Francesca Falconi-Agapito, Luis Tataje-Lavanda, Ángela Montalván, Carlos Bueno, David Requena, Manolo Fernández-Díaz</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003141_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/Estimacion-del-posible-impacto-economico-en-caso-de-ocurrencia-de-un-brote-de-influenza-aviar-en-el-Peru-Parte-I.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/Estimacion-del-posible-impacto-economico-en-caso-de-ocurrencia-de-un-brote-de-influenza-aviar-en-el-Peru-Parte-I.html" class="lnk1"> Estimación del posible impacto económico en caso de ocurrencia de un brote de  influenza aviar en el Perú (Parte I)</a><br /></td>
										  </tr>
										  <tr>
											<td>Juan Raúl Zegarra Valencia</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003070_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/tendencias-actuales-en-la-iluminacion-en-avicultura.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/tendencias-actuales-en-la-iluminacion-en-avicultura.html" class="lnk1">Tendencias Actuales en la Iluminación en Avicultura</a><br /></td>
										  </tr>
										  <tr>
											<td>Brian Fairchild B.S., M.Sc., Ph.D.</td>
										  </tr>
										</table>							
									</li></ul></li><li><a class="link4" rel="link_ul4" href="http://www.actualidadavipecuaria.com/noticias" id="s4" >NOTICIAS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003321_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/se-desarrollo-con-exito-el-congreso-peruano-de-avicultura-2016.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/se-desarrollo-con-exito-el-congreso-peruano-de-avicultura-2016.html" class="lnk1">Se desarrolló con éxito el Congreso Peruano de Avicultura 2016</a><br /></td>
										  </tr>
										  <tr>
											<td>Actualidad Avipecuaria</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003299_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/montana-expertos-presentes-en-el-congreso-peruano-de-avicultura.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/montana-expertos-presentes-en-el-congreso-peruano-de-avicultura.html" class="lnk1">#MONTANAexpertos presentes en el Congreso Peruano de Avicultura</a><br /></td>
										  </tr>
										  <tr>
											<td>MONTANA</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003311_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/drogavet-participara-como-patrocinador-platino-en-el-congreso-peruano-de-avicultura.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/drogavet-participara-como-patrocinador-platino-en-el-congreso-peruano-de-avicultura.html" class="lnk1">Drogavet estará presente en el Congreso Peruano de Avicultura 2016</a><br /></td>
										  </tr>
										  <tr>
											<td>Grupo Drogavet</td>
										  </tr>
										</table>							
									</li></ul></li><li><a class="link6" rel="link_ul6" href="http://www.actualidadavipecuaria.com/videos" id="s6" >VIDEOS</a></li><li><a class="link239" rel="link_ul239" href="http://www.actualidadavipecuaria.com/nosotros" id="s239" >NOSOTROS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/principal2.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/nosotros/actualidad-avipecuaria.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/nosotros/actualidad-avipecuaria.html" class="lnk1">Nuestra Empresa</a><br /></td>
										  </tr>
										  <tr>
											<td></td>
										  </tr>
										</table>							
									</li></ul></li>						</ul>
					</div>
		</div>
		<!--End Div cabecera2-->
		<!--End Div Body-->
	  <div id="dvBodyPrinc">
			<input type="hidden" name="sec" id="sec" value="4" />
			<div style="width:100%; background:#868686; height:3px;"></div>
			<!--DIV PRINCIPAL LEFT-->
			<div style="float:left;width:608px;height:auto;">
				
<div style="width:575px; margin:20px; height:100%;">
	<div id="dvPrint">
		<div style="height:auto;">
		<div style="padding:5px; height:20px; line-height:20px; vertical-align:middle;" id="tools1">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="15" valign="middle">
				<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6f000956c597cd"><img src="http://s7.addthis.com/static/btn/v2/lg-share-es.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6f000956c597cd"></script>
<!-- AddThis Button END -->
				<!--<img src="img/icons/icon_arrow2.png" alt="" />-->
				</td>
				<td width="80" valign="middle">
				<!--<span class="txt7">COMPARTIR</span>-->
				</td>
				<td valign="middle">
				

				<!--
				<img src="img/icons/facebook.png" alt="" height="18" /> <img src="img/icons/twiter.png"  alt="" height="18" /> <img src="img/icons/rss.png" alt="" height="18" />
				-->
				</td>
				<td width="28" valign="middle"><a href="javascript:void(0)" class="print1"><img src="img/icons/icon_print.png" alt="" /></a></td>
				<td width="50" valign="middle" align="right"><span class="txt7"><a href="javascript:void(0)" class="print1">IMPRIMIR</a></span></td>
			  </tr>
			</table>		
		</div>
		<div style="height:auto;">
			<div style="height:auto;">
				<hr class="h6" />
				<br />
				<h1 style="color:#242B31">Construyendo una Avicultura de Clase Mundial, entrevista al Ing. José Vera</h1>
				<span class="txt5" style="font-size:15px; color:#999999; font-family:Georgia, 'Times New Roman', Times, serif"></span>
				<br /><br />
				<!--<img src="img/public/contenido/44_00003300_1.jpg" alt="" width="568" class="img2"/>-->
			</div>
             			<div style="width:100%; height:auto" id="spnnnn">
                <span id="568||img/public/contenido/44_00003300_1.jpg|">
    			 <img src="img/public/contenido/44_00003300_1.jpg" alt="" width="568" class="img2"/>    			</span>
            </div>
            
						<div style="padding-top:5px; height:auto;">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="50%"><span class="txt6">Fuente: </span><span class="txt7"></span></td>
				<td width="50%"><div align="right"><span class="txt16">SETIEMBRE 05/2016</span><span class="txt7"> | <img src="img/icono_comentario.png" alt="" /> Comentarios(0).</span></div></td>
			  </tr>
			</table>
			</div>
             <div style="font-size:12px; padding:10px 0 0 0; height:auto;">
							</div>
			<div style="font-size:12px; padding:10px 0 0 0; height:auto;">
			<p style="text-align: justify;">El Presidente de la Asociaci&oacute;n Peruana de Avicultura, Ing. Jos&eacute; Vera, comparte detalles de manera exclusiva con Actualidad Avipecuaria, acerca del cercano Congreso Peruano de Avicultura 2016 y la reciente firma de convenio entre MINAGRI y APA. Asimismo, en otro pasaje de la entrevista nos informa sobre los cambios percibidos en la industria en el presente a&ntilde;o, la actual coyuntura del pollo y la direcci&oacute;n en la que se encamina nuestra avicultura para afianzar su crecimiento a futuro.</p>
<p style="text-align: justify;"><strong>1.- Qu&eacute; aspectos productivos, t&eacute;cnicos y sanitarios priorizar&aacute; la APA en el Congreso Peruano de Avicultura 2016?</strong></p>
<p style="text-align: justify;">En el Congreso Peruano de Avicultura abordaremos diversos temas fundamentales para el sector av&iacute;cola y se analizar&aacute; temas relacionados a la tecnolog&iacute;a, innovaci&oacute;n, inocuidad, tendencias del consumidor, gesti&oacute;n sanitaria, competitividad, entre otros temas vinculados a la evoluci&oacute;n del sector.</p>
<p style="text-align: justify;"><strong>2.- &iquest;Qu&eacute; mensaje se espera transmitir a trav&eacute;s del slogan &ldquo;Construyendo una avicultura de clase mundial&rdquo;?</strong></p>
<p style="text-align: justify;">El slogan de este Congreso &lsquo;Construyendo una avicultura de clase mundial&rsquo;, apunta a la mejora en cada aspecto de la producci&oacute;n av&iacute;cola; identificando las nuevas tecnolog&iacute;as y adopt&aacute;ndolas para ser referentes en la avicultura mundial. Ejemplo de ello es la mejora del sistema sanitario, la continua b&uacute;squeda de la competitividad y que nuestro sector sea reconocido como l&iacute;der a nivel nacional e internacional. Considero que estamos en el camino correcto y seguiremos hacia esa direcci&oacute;n.</p>
<p style="text-align: justify;"><strong>3.-&iquest;Qu&eacute; alcance adicional podr&iacute;a darnos sobre la presente edici&oacute;n del evento m&aacute;s importante de nuestra avicultura?</strong></p>
<p style="text-align: justify;">El Congreso Peruano de Avicultura ofrecer&aacute; una imagen renovada; adem&aacute;s de las interesantes ponencias que ofrecen temas que concita el inter&eacute;s de los diferentes actores de la cadena av&iacute;cola; presentaremos un recinto congresal con tecnolog&iacute;a de punta; y como todos los a&ntilde;os, contar&aacute; con una expo av&iacute;cola que congregar&aacute; a los principales proveedores del sector.</p>
<p style="text-align: justify;"><strong>ACTUAL COYUNTURA DEL PRECIO DEL POLLO EN LOS MERCADOS MINORISTAS</strong></p>
<p style="text-align: justify;"><strong>4.- &iquest;Qu&eacute; posici&oacute;n sostiene la APA acerca de la actual coyuntura negativa generada debido a la baja en los precios mayoristas del pollo, y que ello no se refleje en al precio minorista?</strong></p>
<p style="text-align: justify;">Como todos sabemos, el precio del pollo es fluctuante, as&iacute; como se incrementa, tambi&eacute;n disminuye.  Debido a las fuerzas de la oferta y la demanda. Hace unas semanas el precio del pollo en granja se redujo considerablemente y lamentablemente esta baja no se reflej&oacute; en los mercados del pa&iacute;s.  En la medida que las amas de casa conozcan de esta coyuntura de predios bajos en granja deber&aacute;n motivar a los puestos de mercado a sincerar sus precios, de forma que esta baja coyuntura de precios beneficie a las familias.</p>
<p style="text-align: justify;"><strong>5.- &iquest;A qu&eacute; se debe la disminuci&oacute;n en los precios del pollo en los centros de acopio?</strong></p>
<p style="text-align: justify;">Estas variaciones (al alza o baja) se registran debido a que se trata de un producto fresco y perecible que forma su precio en el mercado y que, adem&aacute;s, es afectado por situaciones externas como la demanda, estacionalidad, oferta de sustitutos, clima y dem&aacute;s. M&aacute;s all&aacute; de las fluctuaciones del precio del pollo, siempre es la mejor alternativa para las amas de casa por su valor proteico, su versatilidad; y porque siempre sigue siendo la alternativa menos costosa, respecto a otros productos. Es claro que la situaci&oacute;n actual se origina en que hemos tenido una oferta que ha superado largamente la demanda.</p>
<p style="text-align: justify;"><strong>6.- &iquest;Por qu&eacute; y de qu&eacute; manera han disminuido los costos de producci&oacute;n?</strong></p>
<p style="text-align: justify;">En la l&iacute;nea de ser un sector l&iacute;der y competitivo; se viene trabajando en bajar el &iacute;ndice de conversi&oacute;n, se viene trabajando en materia de sanidad para disminuir la tasa de mortalidad de las aves; en la disminuci&oacute;n de riesgos sanitarios, en el uso de la tecnolog&iacute;a en toda la cadena productiva.</p>
<p style="text-align: justify;"><strong>7.- A su criterio, &iquest;Ello ha contribuido a la disminuci&oacute;n de las ventas al usuario final (hogares peruanos)?</strong></p>
<p style="text-align: justify;">El precio del pollo no tienen que ver con los costos de producci&oacute;n.  Como ya explicamos el valor de venta del pollo se vincula directamente con la oferta y la demanda. A menor demanda disminuye el precio de venta.</p>
<p style="text-align: justify;"><strong>8.- &iquest;Qu&eacute; soluciones plantea la APA para estabilizar esta situaci&oacute;n?</strong></p>
<p style="text-align: justify;">APA no puede influir en el precio del pollo. El mercado se encargara de regularizar esta situaci&oacute;n. El papel de los medios de comunicaci&oacute;n y las autoridades ser&aacute; clave en este proceso para que toda la cadena de comercializaci&oacute;n traslade la rebaja del predio en beneficio del consumidor, en especial de los m&aacute;s necesitados.</p>
<p style="text-align: justify;"><strong>RECIENTES CAMBIOS EN LA INDUSTRIA AVICULTORA PERUANA Y ACTUAL FIRMA DE CONVENIO MINAGRI - APA</strong></p>
<p style="text-align: justify;"><strong>9.- &iquest;Qu&eacute; cambios se han dado en el sector avipecuario peruano, con respecto al 2015?</strong></p>
<p style="text-align: justify;">El 2015 fue un a&ntilde;o positivo. Logramos producir 676 millones de pollos a nivel nacional, cifra significativa para el sector av&iacute;cola, 8.51% m&aacute;s que el 2014. Y en lo que va de 2016 ya superamos los 283 millones de pollos producidos. Es as&iacute;, que vemos que la avicultura ha venido creciendo en los &uacute;ltimos a&ntilde;os a una tasa de 7.8% anual.  En el caso del huevo, en el a&ntilde;o 2015 alcanzamos alrededor de 382 mil toneladas de producci&oacute;n, lo que quiere decir que actualmente cada peruano consume 198 huevos al a&ntilde;o. Si bien este es un n&uacute;mero positivo, debemos seguir mejorando ya que el consumo ideal para una persona es de un huevo al d&iacute;a, o 365 al a&ntilde;o, por los altos valores nutritivos que tiene, principalmente para los ni&ntilde;os.  M&aacute;s all&aacute; de las cifras, como cambios 2016 respecto del 2015, podemos mencionar que se viene mejorando los ratios de conversi&oacute;n alimenticia; se trabaja fuertemente en pol&iacute;ticas sectoriales de prevenci&oacute;n de enfermedades; se aplica la tecnolog&iacute;a y la innovaci&oacute;n para la reducci&oacute;n de costos de producci&oacute;n; y es as&iacute; que se ha incrementado la tecnificaci&oacute;n de las instalaciones av&iacute;colas.  Asimismo, se est&aacute;n desarrollando programas para cumplir con la reglamentaci&oacute;n medioambiental y reforzando la mejora de cordones sanitarios entre las instalaciones av&iacute;colas; entre otros.</p>
<p style="text-align: justify;"><strong>10.- &iquest;En qu&eacute; marco se realiza y cu&aacute;les son los campos que abarca la presente firma de convenio con MINAGRI?</strong></p>
<p style="text-align: justify;">El Ministerio de Agricultura y Riego (MINAGRI) y la Asociaci&oacute;n Peruana de Avicultura (APA) firmaron el Convenio Marco de Cooperaci&oacute;n Interinstitucional para el Desarrollo, cuya finalidad es establecer un compromiso entre ambas instituciones para el desarrollo de la avicultura nacional y contribuir al fortalecimiento de la competitividad de la cadena av&iacute;cola en todos sus eslabones en t&eacute;rminos de sostenibilidad econ&oacute;mica, social y ambiental.  Dicho documento contempla la implementaci&oacute;n de condiciones adecuadas y necesarias para hacer que el sector av&iacute;cola siga creciendo en un marco de innovaci&oacute;n, sostenibilidad y responsabilidad. Adem&aacute;s, considera la suscripci&oacute;n de Convenios espec&iacute;ficos orientados a los diferentes frentes de trabajo que se atienden con el Ministerio, como el de sanidad, inocuidad, desarrollo de mercados, insumos competitivos, entre otros. Con este documento le ponemos un marco legal y conceptual a todo lo que venimos haciendo con el estado desde hace a&ntilde;os. El trabajo en alianza p&uacute;blica privado creemos que es un factor clave para el desarrollo del sector. Este es un modelo replicable para otros sectores.</p>
<p style="text-align: justify;"><strong>11.- &iquest;Cu&aacute;les son los principales beneficios para el sector con la firma de convenio sobre seguridad Alimentaria?</strong></p>
<p style="text-align: justify;">Con la firma de dicho convenio, seguiremos consolidando al sector av&iacute;cola peruano como l&iacute;der en la seguridad alimentaria del pa&iacute;s. El tener ahora un documento que recoge por escrito el marco de trabajo p&uacute;blico-privado nos da un mayor respaldo y potenciara nuestra capacidad de acci&oacute;n como equipo. La firma de este convenio tiene como objetivo consolidar la producci&oacute;n suficiente y adecuada de un alimento de calidad, nutritivo, inocuo, apetecible, vers&aacute;til, asequible, y disponible para el bienestar de la poblaci&oacute;n peruana y del mundo.</p>			</div>
		</div>
		</div>
	</div>
        <hr class="h5" />
	<div style="height:auto">
		<input type="hidden" value="3300" id="hidcont"/>
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
           <tr>
                <td colspan="2">
                <div class="tags" style="padding-top: 7px;">
                                 Tags:
                                    <a href="http://www.actualidadavipecuaria.com/tag/183/apa-perú/" title="APA Perú">APA Perú</a>, <a href="http://www.actualidadavipecuaria.com/tag/457/congreso-de-avicultura/" title="Congreso de Avicultura">Congreso de Avicultura</a>	           </div>
               </td>
            </tr>       
   
		  <tr>
			<td height="50">
			<hr class="h5" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0" height="30">
			  <tr>
				<td width="15" valign="middle">
				<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6f000956c597cd"><img src="http://s7.addthis.com/static/btn/v2/lg-share-es.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6f000956c597cd"></script>
<!-- AddThis Button END -->
				<!--<img src="img/icons/icon_arrow2.png" alt="" />-->
				</td>
				<td width="80" valign="middle">
				<!--<span class="txt7">COMPARTIR</span>-->
				</td>
				<td valign="middle">
				</td>
				<td width="28" valign="middle"><a href="javascript:void(0)" class="print1"><img src="img/icons/icon_print.png" alt="" /></a></td>
				<td width="50" valign="middle" align="right"><span class="txt7"><a href="javascript:void(0)" class="print1">IMPRIMIR</a></span></td>
			  </tr>
			</table>
			<hr class="h5" />
			</td>
		  </tr>
		  <tr>
			<td>
			<div style="height:24px; background:url(img/fond2.png) left no-repeat; border-bottom:2px solid #AB111C;">
				<div class="txt1" style="padding:5px 0 0 12px">Comentarios</div>
			</div>
			</td>
		  </tr>
		  <tr>
			<td height="50" valign="middle">
			<!--Comentarios-->
			<div style="height:auto; padding:10px;">
						</div>
			<!--End Comentarios-->
			</td>
		  </tr>
		  <tr>
			<td height="50" valign="middle">
			<span class="txt3"><strong>Agregar nuevo comentario</strong></span></br></br>
			<hr class="h2"/>
			</td>
		  </tr>
		  <tr>
			<td>
			<textarea style="width:100%; height:100px;" class="textArea1" id="txtComment"></textarea>
			</td>
		  </tr>
			<tr>
			<td align="right"><br />
			<input type="button" value="Agregar" name="addComent" id="addComent" class="btn1"/>
			</td>
		  </tr>
		</table>
		
	</div>
</div>
			</div>
<!--END DIV PRINCIPAL LEFT-->
<!--Div Body_right-->
			<div class="dvBodyPrinc_right">
				<div style="width:358px;background:#868686; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
					<span style="text-align:left;"><h2>
					<span style="color: #FFFFFF;font-size:18px;margin-left:20px;" href="#">Más noticias</span>
					
					</h2></span>
					<div style="height:auto; margin:0px auto; width:100%; background:#FFFFFF;">
					  <div style="margin:0px auto; width:100%">
					  <!--Lista-->
					  <div style="width:100%; margin:auto; height:auto">
						<div style="margin:0px; width:95%; height:auto; margin-bottom:20px; margin:0px auto;">
							
																					<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/montana-expertos-presentes-en-el-congreso-peruano-de-avicultura.html">#MONTANAexpertos presentes en el Congreso Peruano de Avicultura</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003299_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">SETIEMBRE 12/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/montana-expertos-presentes-en-el-congreso-peruano-de-avicultura.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/Presentacion-de-Avivet-en-el-Congreso-Peruano-de-Avicultura.html">Presentación de Avivet® en el Congreso Peruano de Avicultura</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003309_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">SETIEMBRE 07/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/Presentacion-de-Avivet-en-el-Congreso-Peruano-de-Avicultura.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/inicia-ciclo-de-charlas-del-ongreso-acional-de-iencias-eterinarias-en-uanuco.html ">Inicia ciclo de charlas del XXII Congreso Nacional de Ciencias Veterinarias en Huánuco </a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003310_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">SETIEMBRE 07/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/inicia-ciclo-de-charlas-del-ongreso-acional-de-iencias-eterinarias-en-uanuco.html " href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/entrevista-al-ing-jose-vera-construyendo-una-avicultura-de-clase-mundial.html">Construyendo una Avicultura de Clase Mundial, entrevista al Ing. José Vera</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003300_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">SETIEMBRE 05/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/entrevista-al-ing-jose-vera-construyendo-una-avicultura-de-clase-mundial.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/listos-para-todo-lo-que-encontraran-en-el-congreso-peruano-de-avicultura.html">El evento avícola más importante en nuestro país está a puertas de iniciar</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003297_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">AGOSTO 29/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/listos-para-todo-lo-que-encontraran-en-el-congreso-peruano-de-avicultura.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(1).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																											</div>
							</div>
					  <!--End Lista-->
					  </div>
					</div>
				</div><h2 style="color:#133A5E;font-size:18px;margin-left:20px;">NUESTROS CLIENTES</h2>
<div style="width:100%">
					
					<div style="border:1px solid #CCCCCC ; height:auto; margin:1px; height:310px;" id="ListClients1">
										<script type="text/javascript">
                                        //<![CDATA[
					var eIMG1 = new Array();
					var eURL1 = new Array();
					var b1=0;
					var a1=8;
					var htmlBanners1="";
					//alert($jq(".ListClients").length);
					function generateBlogsClients1(){
							var j1=16;
							$jq("#ListClients1").html("");
							htmlBanners1="";
                                                        
							for(i1=b1;i1!=a1;i1++){
								if(eIMG1[i1]!=null){
									htmlBanners1+='<div class="image_banners"><a  href="'+eURL1[i1]+'"><img src="img/public/banners/'+eIMG1[i1]+'"  alt="banner" /></a></div>';
                                                                                                                                                                                                                        
                                                                       
								}
							}
							$jq("#ListClients1").append(htmlBanners1);
							b1=b1+8;
							a1=a1+8;
							if(b1>j1){b1=0;a1=8;htmlBanners1="";}
					}
					$jq(document).ready(function(){generateBlogsClients1();});

                                         //]]>
					</script>
					<script type="text/javascript">eIMG1[0]="peruvian-pharmaceutical.png";eURL1[0]="http://www.actualidadavipecuaria.com/peruvianpharmaceutical";eIMG1[1]="logo_eym.png";eURL1[1]="http://www.actualidadavipecuaria.com/eymperu";eIMG1[2]="msd.png";eURL1[2]="http://www.actualidadavipecuaria.com/msd";eIMG1[3]="valor-y-servicios.png";eURL1[3]="http://www.actualidadavipecuaria.com/valoryservicio";eIMG1[4]="logo_agrovetmarket.png";eURL1[4]="http://www.actualidadavipecuaria.com/agrovetmarket";eIMG1[5]="logo_bayer.png";eURL1[5]="http://www.actualidadavipecuaria.com/bayer";eIMG1[6]="logo_dsm.png";eURL1[6]="http://www.actualidadavipecuaria.com/dsm";eIMG1[7]="logo_gramogen.png";eURL1[7]="http://www.actualidadavipecuaria.com/gramogen";eIMG1[8]="logo_promune.png";eURL1[8]="http://www.actualidadavipecuaria.com/promune";eIMG1[9]="globalvet.png";eURL1[9]="http://www.actualidadavipecuaria.com/globalvet";eIMG1[10]="logo_dresdenlab.jpg";eURL1[10]="http://www.actualidadavipecuaria.com/dresdenlab";eIMG1[11]="boehringer-ingelheim_logo.png";eURL1[11]="http://www.actualidadavipecuaria.com/boehringer-ingelheim";eIMG1[12]="logo_adivet.png";eURL1[12]="http://www.actualidadavipecuaria.com/";eIMG1[13]="logo_corinser.png";eURL1[13]="http://www.actualidadavipecuaria.com/corinser";eIMG1[14]="logo_agriproducts.png";eURL1[14]="http://www.actualidadavipecuaria.com/agriproducts";eIMG1[15]="logo_ckm.png";eURL1[15]="http://www.actualidadavipecuaria.com/ckm";setInterval("generateBlogsClients1()",4000);</script>					</div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code><object data="swf/invetsa360x200.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/invetsa360x200.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code> <object data="swf/cuarteto_gator_valoryservicios.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/cuarteto_gator_valoryservicios.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><div style="width:358px; background: #FFFFFF; padding-bottom:5px; margin:5px 0px 5px 2px;">
                                        <h2 style="color:#C40001;font-size:18px;margin-left:20px;">REVISTA DIGITAL</h2>
					
					<div style="height:180px; margin:0px auto; width:340px; background: #FFFFFF">
					<!--
						<table width="90%" border="0" cellspacing="0" cellpadding="0">
						  <tr>
						  <tr><td height="10"></td></tr>
							<td width="170">
							<div align="center">
								<span class="txt10">A&ntilde;o 10 Nro.</span> 
								<br />
								<span class="txt11">56</span>
								<br />
								<span class="txt10">2016</span>							</div>							</td>
							<td>
							  <a href="#"><img src="img/public/revistas/portal/revista50.jpg" width="138" height="159" border="0" /></a> </td>
						  </tr>
						</table>
					-->
					<script type="text/javascript" src="js/jscripit_generic.js"></script>
					<a href="http://www.actualidadavipecuaria.com/revista_digital_actualidad_avipecuaria/revista-56/revista_digital/" target="Revista_Digital" onclick="OpenRevistaDigital(this.href,this.target);return false;"><img src="img/public/revistas/portal/revista50.jpg" alt="" /></a>
					</div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code> <object data="swf/360x200_calibrin A.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/360x200_calibrin A.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><h2 style="color:#133A5E;font-size:18px;margin-left:20px;">NUESTROS CLIENTES</h2>
<div style="width:100%">
					
					<div style="border:1px solid #CCCCCC ; height:auto; margin:1px; height:310px;" id="ListClients2">
										<script type="text/javascript">
                                        //<![CDATA[
					var eIMG2 = new Array();
					var eURL2 = new Array();
					var b2=0;
					var a2=8;
					var htmlBanners2="";
					//alert($jq(".ListClients").length);
					function generateBlogsClients2(){
							var j2=16;
							$jq("#ListClients2").html("");
							htmlBanners2="";
                                                        
							for(i2=b2;i2!=a2;i2++){
								if(eIMG2[i2]!=null){
									htmlBanners2+='<div class="image_banners"><a  href="'+eURL2[i2]+'"><img src="img/public/banners/'+eIMG2[i2]+'"  alt="banner" /></a></div>';
                                                                                                                                                                                                                        
                                                                       
								}
							}
							$jq("#ListClients2").append(htmlBanners2);
							b2=b2+8;
							a2=a2+8;
							if(b2>j2){b2=0;a2=8;htmlBanners2="";}
					}
					$jq(document).ready(function(){generateBlogsClients2();});

                                         //]]>
					</script>
					<script type="text/javascript">eIMG2[0]="msd.png";eURL2[0]="http://www.actualidadavipecuaria.com/msd";eIMG2[1]="logo_promune.png";eURL2[1]="http://www.actualidadavipecuaria.com/promune";eIMG2[2]="logo_gramogen.png";eURL2[2]="http://www.actualidadavipecuaria.com/gramogen";eIMG2[3]="logo_agriproducts.png";eURL2[3]="http://www.actualidadavipecuaria.com/agriproducts";eIMG2[4]="logo_adivet.png";eURL2[4]="http://www.actualidadavipecuaria.com/";eIMG2[5]="logo_bayer.png";eURL2[5]="http://www.actualidadavipecuaria.com/bayer";eIMG2[6]="peruvian-pharmaceutical.png";eURL2[6]="http://www.actualidadavipecuaria.com/peruvianpharmaceutical";eIMG2[7]="valor-y-servicios.png";eURL2[7]="http://www.actualidadavipecuaria.com/valoryservicio";eIMG2[8]="boehringer-ingelheim_logo.png";eURL2[8]="http://www.actualidadavipecuaria.com/boehringer-ingelheim";eIMG2[9]="logo_ckm.png";eURL2[9]="http://www.actualidadavipecuaria.com/ckm";eIMG2[10]="globalvet.png";eURL2[10]="http://www.actualidadavipecuaria.com/globalvet";eIMG2[11]="logo_agrovetmarket.png";eURL2[11]="http://www.actualidadavipecuaria.com/agrovetmarket";eIMG2[12]="logo_corinser.png";eURL2[12]="http://www.actualidadavipecuaria.com/corinser";eIMG2[13]="logo_dresdenlab.jpg";eURL2[13]="http://www.actualidadavipecuaria.com/dresdenlab";eIMG2[14]="logo_dsm.png";eURL2[14]="http://www.actualidadavipecuaria.com/dsm";eIMG2[15]="logo_eym.png";eURL2[15]="http://www.actualidadavipecuaria.com/eymperu";setInterval("generateBlogsClients2()",4000);</script>					</div>
</div>			</div>
<!--End Div Body_right-->		</div>
		<!--Div Body Principal-->
		<!--Div Pie de pagina-->
		<div class="dvFoot">
			<div style="background:#082131">
			<div style=" text-align:center; width:900px; height:auto; padding:10px;">
			<span id="spnLink_seccion">
			 <a  href="" >PORTADA</a> | <a  href="articulos" >ARTíCULOS</a> | <a  href="noticias" >NOTICIAS</a> | <a  href="videos" >VIDEOS</a> | <a  href="eventos" >EVENTOS</a> | <a  href="registre-en-su-revista-actualidad-avipecuaria-gratis" >REGÍSTRESE GRATIS</a> | <a  href="recuperar-contrasena" >RECUPERAR CONTRASEñA</a> | <a  href="nosotros" >NOSOTROS</a> | <a  href="tag" >TAG</a> | <a  href="autor" >AUTOR</a> 			</span>
			<br /><br />
			 <a  href="http://www.actualidadavipecuaria.com/corinser" title="Corinser" >Corinser</a> | <a  href="http://www.actualidadavipecuaria.com/ckm" title="CKM" >CKM</a> | <a  href="http://www.actualidadavipecuaria.com/dsm" title="DSM Nutritional Products" >DSM Nutritional Products</a> | <a  href="http://www.actualidadavipecuaria.com/msd" title="MSD" >MSD</a> | <a  href="http://www.actualidadavipecuaria.com/promune" title="Promune" >Promune</a> | <a  href="http://www.actualidadavipecuaria.com/agrovetmarket" title="Agrovet Market" >Agrovet Market</a> | <a  href="http://www.actualidadavipecuaria.com/valoryservicio" title="Valor y Servicio" >Valor y Servicio</a> | <a  href="http://www.actualidadavipecuaria.com/agriproducts" title="Agriproducts" >Agriproducts</a> | <a  href="http://www.actualidadavipecuaria.com/peruvianpharmaceutical" title="Peruvian Pharmaceutical" >Peruvian Pharmaceutical</a> | <a  href="http://www.actualidadavipecuaria.com/bayer" title="Bayer" >Bayer</a> | <a  href="http://www.actualidadavipecuaria.com/gramogen" title="Gramogen" >Gramogen</a> | <a  href="http://www.actualidadavipecuaria.com/dresdenlab" title="Dresden" >Dresden</a> | <a  href="http://www.actualidadavipecuaria.com/globalvet" title="Globalvet" >Globalvet</a> | <a  href="http://www.actualidadavipecuaria.com/boehringer-ingelheim" title="Boehringer Ingelheim" >Boehringer Ingelheim</a> | <a  href="http://www.actualidadavipecuaria.com/eymperu" title="E y M" >E y M</a> | <a  href="http://www.actualidadavipecuaria.com/" title="Adivet" >Adivet</a> 			</div>
			</div>
                    <div style="width:100px; float:left; text-align:right; height:auto; padding:10px 0 10px 0; margin:0px auto">
			 <a href="http://validator.w3.org/check?uri=http%3A%2F%2Fwww.actualidadavipecuaria.com%2F"><img
        src="http://www.w3.org/Icons/valid-xhtml10-blue"
        alt="Valid XHTML 1.0 Transitional" height="31" width="88" /></a>
			</div>

			<div style="width:400px; float:right; text-align:right; height:auto; padding:10px 0 10px 0; margin:0px auto">
			Calle Las Esmeraldas 239 - 241 Urb. San Antonio - Bellavista | Callao - Per&uacute;<br />Tel&eacute;fonos: 511 263 8367 - 511 429 7141 / Celulares: 949295040 - 962334985 <br/>
e-mail: <a href="mailto:revista@comunicacionespecuarias.com" target="_sef" >revista@comunicacionespecuarias.com</a><br />
			</div>
                    
                    

		</div>
		<!--End Div Pie de pagina-->
	</div>
	<!--Div Body-->
</div>
<!--End wrapper-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22232192-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
