<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xml:lang="es" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="es"/>
<title> Noticias - Producción avícola peruana crecerá 6% al cierre del 2016 - Actualidad Avipecuaria</title>
<base href="http://www.actualidadavipecuaria.com/" target="_top"/>
<meta name="geo.region" content="US" />
<meta name="description" content="La revista de los profesionales del sector avícola contiene artículos técnicos de reconocidos profesionales" />
<meta name="robots" content="all" />
<meta name="author" content="Actualidad Avipecuaria, Inc http://www.actualidadavipecuaria.com" />
<link rel="icon" href="http://www.actualidadavipecuaria.com/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="style/GstyleCSS_menu_sup.php" />
<link rel="stylesheet" type="text/css" href="style/style.css" />
<link rel="stylesheet" type="text/css" href="style/SL_CSS_slide_v1.css" />
<link rel="alternate"  type="application/rss+xml" title="Actualidad Avipecuaria (RSS 2.0)" href="rss/index.php" />
<script type="text/javascript" src="js/jquery-1.4.2.js"></script>
<script type="text/javascript" src="js/jscript.js"></script>
<script type="text/javascript" src="js/jquery.flash.js"></script>
<script type="text/javascript" src="js/jquery.print.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.js"></script>
<link rel="stylesheet" type="text/css" href="bx_styles/bx_styles.css" />
<script src="jquery.bxSlider.min.js" type="text/javascript"></script>

</head>
<body>
<div id="dvSearch">
			<div style="padding:5px 10px 5px 10px; margin:0px auto; width:95%">
			<form action="http://www.actualidadavipecuaria.com/busqueda/" method="post">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="50">Buscar:</td>
				<td width="210"><input type="text" class="inputSearch" name="txt_search" id="txt_search" value=""/></td>
				<td><input type="submit" class="btnSearch" value="Buscar" /></td>
				<td align="right" class="txt15">
								<a href="http://www.actualidadavipecuaria.com/registre-en-su-revista-actualidad-avipecuaria-gratis"><img src="img/btnregistrese.png" alt="Regístrese gratis" title="Regístrese gratis" border="0" height="20"/></a>
				</td>
			  </tr>
			</table>
			</form>
			</div>
</div>
<div id="wrapper">
	<!--Div Body-->
	<div id="dvBody">
		<!--Div cabecera1-->
		<div class="dvhead1">
            <div class="dvhead1_publi" >
            <!--<code><object data="swf/banner_cabecera hipra.swf" type="application/x-shockwave-flash" height="116" width="729"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/banner_cabecera hipra.swf"/>  <param name="wmode" value="transparent" /> </object></code>
            -->
                        </div>
			<div class="dv_logeo" id="DVlog">
						<form method="post" action="http://www.actualidadavipecuaria.com/" id="frmLogeo" >
				<table width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#08233C" id="tblFrmLogeo">
				  <tr>
					<td colspan="4" bgcolor="#A6000C">
					<div class="dvTit1">Ingresa a tu cuenta</div>					</td>
				  </tr>
				  <tr>
					<td></td>
					<td height="5"></td>
					<td></td>
					<td></td>
				  </tr>
				  <tr>
					<td width="15">&nbsp;</td>
					<td height="20"><span class="txt1">Email</span></td>
					<td align="right"><input type="text" name="log_user" id="log_user" style="width:120px" /></td>
					<td width="15">&nbsp;</td>
				  </tr>
				  <tr>
					<td>&nbsp;</td>
					<td height="20"><span class="txt1">Contrase&ntilde;a</span></td>
					<td align="right"><input type="password" name="log_pass" id="log_pass" style="width:120px;"/></td>
					<td>&nbsp;</td>
				  </tr>
				  <tr>
					<td>&nbsp;</td>
					<td height="25" colspan="2">
					<table width="100%" border="0" cellspacing="0" cellpadding="0">
					  <tr>
						<td><a href="http://www.actualidadavipecuaria.com/recuperar-contrasena" style="color:#D6DEE7">¿Olvidaste tu contraseña?</a></td>
						<td align="right"><input type="submit" class="btnIngresar" name="ingresar" id="btnLogeo" value="Ingresar" /></td>
					  </tr>
					</table>					  </td>
					<td>&nbsp;</td>
				  </tr>
				  <tr>
					<td colspan="4" height="15"><div id="dvResultado"></div>
					</td>
				  </tr>
			  </table>
		</form>			</div>
		</div>
		<!--End Div cabecera1-->
		<!--Div cabecera2-->
		<div class="dvhead2" style="background: url(img/public/banners/fond_noticias.png) no-repeat">
					<div class="dvFecha1">Martes, 22 de Noviembre del 2016</div>
					<div style=" margin:7px 15px 0px 0px;">
						<table width="100%" border="0" cellpadding="0" cellspacing="0">
						  <tr>
							<td align="right"><span class="txt2">ENCUENTRANOS EN </span></td>
							<td width="30" align="center" valign="middle"><img src="img/arrow1.png" alt="arrow" width="12" height="11" /></td>
							<td width="30" align="right"><a href="http://www.facebook.com/pages/Revista-Actualidad-Avipecuaria/143714035643440?ref=sgm" title="Actualidad Avipecuaria en facebook" target="_blank"><img src="img/icons/facebook.png" alt="Facebook" border="0" /></a></td>
							<td width="30" align="right"><a href="http://www.twitter.com/act_avipecuaria" title="Twitter" target="_blank"><img src="img/icons/twiter.png" alt="Twitter" border="0" /></a></td>
                            <td width="30" align="right"><a href="rss" title="Actualidad Avipecuaria en rss" target="_blank"><img src="img/icons/rss.png" alt="RSS" border="0" /></a></td>
							<!--<td width="30" align="right"><a href="#"><img src="img/icons/rss.png" alt="" border="0" /></a></td>-->
						  </tr>
                        </table>
					</div>
					<!--Menu Principal-->
					<div id="menu">
						<ul>
						<li><a class="link1" rel="link_ul1" href="http://www.actualidadavipecuaria.com/" id="s1" >PORTADA</a></li><li><a class="link3" rel="link_ul3" href="http://www.actualidadavipecuaria.com/articulos" id="s3" >ARTíCULOS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003392_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/evaluacion-de-las-opciones-y-los-paradigmas-relacionados-al-control-de-la-enfermedad-infecciosa-de-la-bolsa.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/evaluacion-de-las-opciones-y-los-paradigmas-relacionados-al-control-de-la-enfermedad-infecciosa-de-la-bolsa.html" class="lnk1">Evaluación de las opciones y los paradigmas relacionados al control de la  enfermedad infecciosa de la bolsa</a><br /></td>
										  </tr>
										  <tr>
											<td>Dr. Aris Malo</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003377_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/calidad-de-cascara-en-gallinas-ponedoras-de-ultima-fase-de-produccion.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/calidad-de-cascara-en-gallinas-ponedoras-de-ultima-fase-de-produccion.html" class="lnk1">Calidad de cáscara en gallinas ponedoras de última fase de producción</a><br /></td>
										  </tr>
										  <tr>
											<td>Jhonatan Inca(1), Diego Martínez(2) y Carlos Vílchez(1)</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/33_00003379_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/articulos/una-vision-de-la-salud-intestinal-en-aves-parte-ii.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/articulos/una-vision-de-la-salud-intestinal-en-aves-parte-ii.html" class="lnk1">Una visión de la salud intestinal en aves (Parte II)</a><br /></td>
										  </tr>
										  <tr>
											<td>Ing. Wilfredo Ochoa</td>
										  </tr>
										</table>							
									</li></ul></li><li><a class="link4" rel="link_ul4" href="http://www.actualidadavipecuaria.com/noticias" id="s4" >NOTICIAS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003393_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/formagro-inicia-hoy-capacitacion-a-estudiantes-en-estrategias-de-negocios-agropecuarios.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/formagro-inicia-hoy-capacitacion-a-estudiantes-en-estrategias-de-negocios-agropecuarios.html" class="lnk1">Formagro inicia hoy capacitación en estrategias de negocios agropecuarios</a><br /></td>
										  </tr>
										  <tr>
											<td>Formagro</td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003389_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/Conoce-al-primer-ganador-de-las-suscripciones-gratis-de-Actualidad-Avipecuaria.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/Conoce-al-primer-ganador-de-las-suscripciones-gratis-de-Actualidad-Avipecuaria.html" class="lnk1"></a><br /></td>
										  </tr>
										  <tr>
											<td></td>
										  </tr>
										</table>							
									</li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/44_00003390_1.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/noticias/Farvet-participo-en-capacitacion-de-general-electric-healthcare-en-suecia.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/noticias/Farvet-participo-en-capacitacion-de-general-electric-healthcare-en-suecia.html" class="lnk1"></a><br /></td>
										  </tr>
										  <tr>
											<td></td>
										  </tr>
										</table>							
									</li></ul></li><li><a class="link6" rel="link_ul6" href="http://www.actualidadavipecuaria.com/videos" id="s6" >VIDEOS</a></li><li><a class="link239" rel="link_ul239" href="http://www.actualidadavipecuaria.com/nosotros" id="s239" >NOSOTROS</a><ul><li><img src="img/logo_menu.png" alt=""/></li>
									<li>
										<table width="100%" border="0" cellspacing="0" cellpadding="0" >
										  <tr>
											<td rowspan="2" valign="middle">
											<input type="image" align="left" src="imagen.php?imagen=img/public/contenido/principal2.jpg&amp;alto=70&amp;ancho=70&amp;calidad=1" onclick="javascript:document.location='http://www.actualidadavipecuaria.com/nosotros/actualidad-avipecuaria.html'"/>
											</td>
											<td><a href="http://www.actualidadavipecuaria.com/nosotros/actualidad-avipecuaria.html" class="lnk1">Nuestra Empresa</a><br /></td>
										  </tr>
										  <tr>
											<td></td>
										  </tr>
										</table>							
									</li></ul></li>						</ul>
					</div>
		</div>
		<!--End Div cabecera2-->
		<!--End Div Body-->
	  <div id="dvBodyPrinc">
			<input type="hidden" name="sec" id="sec" value="4" />
			<div style="width:100%; background:#868686; height:3px;"></div>
			<!--DIV PRINCIPAL LEFT-->
			<div style="float:left;width:608px;height:auto;">
				
<div style="width:575px; margin:20px; height:100%;">
	<div id="dvPrint">
		<div style="height:auto;">
		<div style="padding:5px; height:20px; line-height:20px; vertical-align:middle;" id="tools1">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="15" valign="middle">
				<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6f000956c597cd"><img src="http://s7.addthis.com/static/btn/v2/lg-share-es.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6f000956c597cd"></script>
<!-- AddThis Button END -->
				<!--<img src="img/icons/icon_arrow2.png" alt="" />-->
				</td>
				<td width="80" valign="middle">
				<!--<span class="txt7">COMPARTIR</span>-->
				</td>
				<td valign="middle">
				

				<!--
				<img src="img/icons/facebook.png" alt="" height="18" /> <img src="img/icons/twiter.png"  alt="" height="18" /> <img src="img/icons/rss.png" alt="" height="18" />
				-->
				</td>
				<td width="28" valign="middle"><a href="javascript:void(0)" class="print1"><img src="img/icons/icon_print.png" alt="" /></a></td>
				<td width="50" valign="middle" align="right"><span class="txt7"><a href="javascript:void(0)" class="print1">IMPRIMIR</a></span></td>
			  </tr>
			</table>		
		</div>
		<div style="height:auto;">
			<div style="height:auto;">
				<hr class="h6" />
				<br />
				<h1 style="color:#242B31">Producción avícola peruana crecerá 6% al cierre del 2016</h1>
				<span class="txt5" style="font-size:15px; color:#999999; font-family:Georgia, 'Times New Roman', Times, serif"></span>
				<br /><br />
				<!--<img src="img/public/contenido/44_00003381_1.jpg" alt="" width="568" class="img2"/>-->
			</div>
             			<div style="width:100%; height:auto" id="spnnnn">
                <span id="568||img/public/contenido/44_00003381_1.jpg|">
    			 <img src="img/public/contenido/44_00003381_1.jpg" alt="" width="568" class="img2"/>    			</span>
            </div>
            
						<div style="padding-top:5px; height:auto;">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td width="50%"><span class="txt6">Fuente: </span><span class="txt7"></span></td>
				<td width="50%"><div align="right"><span class="txt16">NOVIEMBRE 02/2016</span><span class="txt7"> | <img src="img/icono_comentario.png" alt="" /> Comentarios(0).</span></div></td>
			  </tr>
			</table>
			</div>
             <div style="font-size:12px; padding:10px 0 0 0; height:auto;">
							</div>
			<div style="font-size:12px; padding:10px 0 0 0; height:auto;">
			<p>La producci&oacute;n av&iacute;cola, que incluye la producci&oacute;n de carne de pollo, pavo, gallo, gallina y pato, cerrar&aacute; el a&ntilde;o 2016 con un crecimiento del 6%, as&iacute; lo proyect&oacute; el banco Scotiabank en sus reporte semanal.</p>
<p>La estimaci&oacute;n estar&iacute;a sustentada, en principio, por una mejora en la capacidad adquisitiva de la poblaci&oacute;n, el dinamismo de consumo de alimentos fuera del hogar y el impulso a la comercializaci&oacute;n de productos con mayor valor agregado y de mayor duraci&oacute;n, especialmente en los supermercados y tiendas de conveniencia.</p>
<p style="text-align: center;"><img src="http://www.actualidadavipecuaria.com/img/public/contenido/image/GESTION/PRODUCCION%20CARNE%20DE%20AVE.jpg" width="470" height="450" alt="" /></p>
<p>&ldquo;Por segmentos, estimamos que la comercializaci&oacute;n de pollos durante el 2016 alcanzar&iacute;a un promedio cercano a los 58 millones de unidades mensuales, duplicando el consumo mensual registrado hace diez a&ntilde;os&rdquo;, indica el analista del Departamento de Estudios Econ&oacute;micos del Scotiabank, Carlos Asmat.</p>
<p>Otro factor que influir&iacute;a directamente en el crecimiento del sector ser&iacute;a el elevado precio de productos sustitutos, tales como la carne de vacunos y porcinos, adem&aacute;s de un inestable abastecimiento de productos sustitutos m&aacute;s econ&oacute;micos, como el pescado fresco.</p>
<p><strong>Crecimiento continuar&aacute; en 2017</strong></p>
<p>Seg&uacute;n Scotiabank, para el 2017 tambi&eacute;n se espera una tasa de crecimiento, aunque esta ser&iacute;a ligeramente menor a la del presente a&ntilde;o. Dicho comportamiento se explicar&iacute;a en el crecimiento de la tasa de empleo, la cual se incrementar&iacute;a en 1.4%, as&iacute; como por el continuo desempe&ntilde;o del consumo privado (3.5%, similar al de 2016).</p>
<p><strong>Precio del ma&iacute;z afecta menos</strong></p>
<p>La entidad financiera tambi&eacute;n destaca que los productores av&iacute;colas sufrir&aacute;n menor presi&oacute;n por los precios del ma&iacute;z, su principal insumo.</p>
<p style="text-align: center;"><img src="http://www.actualidadavipecuaria.com/img/public/contenido/image/GESTION/PRECIO%20IMPORTACION%20DEL%20MAIZ%20Y%20EL%20POLLO.jpg" width="470" height="452" alt="" /></p>
<p>El incremento en la producci&oacute;n maicera (con cifras r&eacute;cord) de Estados Unidos, el mayor productor mundial, sumada a una reducci&oacute;n en las importaciones de grandes econom&iacute;as como la de China, durante la temporada 2015/2016, constituir&iacute;an las principales causas en la reducci&oacute;n de precios del ma&iacute;z.</p>
<p>Tambi&eacute;n se destaca que, entre enero y setiembre de 2016, la cotizaci&oacute;n promedio de importaci&oacute;n de ma&iacute;z lleg&oacute; a US$ 136 por tonelada m&eacute;trica, 2.9% menos respecto al mismo periodo del 2015. Por su parte, el Banco Central de Reserva proyecta que, para el 2017, el precio promedio ser&aacute; de US$ 141 por TM.</p>			</div>
		</div>
		</div>
	</div>
        <hr class="h5" />
	<div style="height:auto">
		<input type="hidden" value="3381" id="hidcont"/>
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
           <tr>
                <td colspan="2">
                <div class="tags" style="padding-top: 7px;">
                                 Tags:
                                    <a href="http://www.actualidadavipecuaria.com/tag/534/producción-avícola/" title="producción avícola">producción avícola</a>, <a href="http://www.actualidadavipecuaria.com/tag/6449/scotiabank/" title="scotiabank">scotiabank</a>	           </div>
               </td>
            </tr>       
   
		  <tr>
			<td height="50">
			<hr class="h5" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0" height="30">
			  <tr>
				<td width="15" valign="middle">
				<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6f000956c597cd"><img src="http://s7.addthis.com/static/btn/v2/lg-share-es.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6f000956c597cd"></script>
<!-- AddThis Button END -->
				<!--<img src="img/icons/icon_arrow2.png" alt="" />-->
				</td>
				<td width="80" valign="middle">
				<!--<span class="txt7">COMPARTIR</span>-->
				</td>
				<td valign="middle">
				</td>
				<td width="28" valign="middle"><a href="javascript:void(0)" class="print1"><img src="img/icons/icon_print.png" alt="" /></a></td>
				<td width="50" valign="middle" align="right"><span class="txt7"><a href="javascript:void(0)" class="print1">IMPRIMIR</a></span></td>
			  </tr>
			</table>
			<hr class="h5" />
			</td>
		  </tr>
		  <tr>
			<td>
			<div style="height:24px; background:url(img/fond2.png) left no-repeat; border-bottom:2px solid #AB111C;">
				<div class="txt1" style="padding:5px 0 0 12px">Comentarios</div>
			</div>
			</td>
		  </tr>
		  <tr>
			<td height="50" valign="middle">
			<!--Comentarios-->
			<div style="height:auto; padding:10px;">
						</div>
			<!--End Comentarios-->
			</td>
		  </tr>
		  <tr>
			<td height="50" valign="middle">
			<span class="txt3"><strong>Agregar nuevo comentario</strong></span></br></br>
			<hr class="h2"/>
			</td>
		  </tr>
		  <tr>
			<td>
			<textarea style="width:100%; height:100px;" class="textArea1" id="txtComment"></textarea>
			</td>
		  </tr>
			<tr>
			<td align="right"><br />
			<input type="button" value="Agregar" name="addComent" id="addComent" class="btn1"/>
			</td>
		  </tr>
		</table>
		
	</div>
</div>
			</div>
<!--END DIV PRINCIPAL LEFT-->
<!--Div Body_right-->
			<div class="dvBodyPrinc_right">
				<div style="width:358px;background:#868686; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
					<span style="text-align:left;"><h2>
					<span style="color: #FFFFFF;font-size:18px;margin-left:20px;" href="#">Más noticias</span>
					
					</h2></span>
					<div style="height:auto; margin:0px auto; width:100%; background:#FFFFFF;">
					  <div style="margin:0px auto; width:100%">
					  <!--Lista-->
					  <div style="width:100%; margin:auto; height:auto">
						<div style="margin:0px; width:95%; height:auto; margin-bottom:20px; margin:0px auto;">
							
																					<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/formagro-inicia-hoy-capacitacion-a-estudiantes-en-estrategias-de-negocios-agropecuarios.html">Formagro inicia hoy capacitación en estrategias de negocios agropecuarios</a>
															<span>
															<br />
															<span class="mstit">
																Actividad dirigida a estudiantes se realizará en el auditorio ISTD San José del Sur (Lurin) y expondrá estrategias de crianzas que permitan sostenibilidad económica y ambiental agropecuaria.															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003393_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">NOVIEMBRE 22/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/formagro-inicia-hoy-capacitacion-a-estudiantes-en-estrategias-de-negocios-agropecuarios.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/Conoce-al-primer-ganador-de-las-suscripciones-gratis-de-Actualidad-Avipecuaria.html">Conoce al primer ganador de las suscripciones gratis de Actualidad Avipecuaria</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003389_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">NOVIEMBRE 21/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/Conoce-al-primer-ganador-de-las-suscripciones-gratis-de-Actualidad-Avipecuaria.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/Farvet-participo-en-capacitacion-de-general-electric-healthcare-en-suecia.html">Farvet participó en capacitación de General Electric Healthcare en Suecia</a>
															<span>
															<br />
															<span class="mstit">
																Contó con la participación de diferentes representantes de empresas biofarmacéuticas, siendo el enfoque la purificación de proteínas mediante cromatografía.															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003390_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">NOVIEMBRE 21/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/Farvet-participo-en-capacitacion-de-general-electric-healthcare-en-suecia.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/produccion-avicola-peruana-crecera-6-al-cierre-del-2016.html">Producción avícola peruana crecerá 6% al cierre del 2016</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003381_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">NOVIEMBRE 02/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/produccion-avicola-peruana-crecera-6-al-cierre-del-2016.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																												<table width="100%" border="0" cellspacing="0" cellpadding="0">
															<tr><td colspan="2" height="10"></td></tr>
														  <tr>
															<td width="250" >
															<span class="mtit">
																<a href="http://www.actualidadavipecuaria.com/noticias/Grupo-Drogavet-presente-en-el-XXII-Seminario-sobre-Armonizacion-del-Registro-y-Control-de-Medicamentos-Veterinarios-Mexico-2016.html">Grupo Drogavet presente en el XXII Seminario sobre Armonización del Registro y Control de Medicamentos Veterinarios – México 2016</a>
															<span>
															<br />
															<span class="mstit">
																															</span>
															</td>
															<td rowspan="2" align="right"><img src="imagen.php?imagen=img/public/contenido/44_00003375_1.jpg&alto=90&ancho=70&calidad=1" class="img2" /></td>
														  </tr>
														  <tr>
															<td><span class="mfecha">OCTUBRE 25/2016</span> | 
															<a name="fb_share" type="icon_link" share_url="http://www.actualidadavipecuaria.com/noticias/Grupo-Drogavet-presente-en-el-XXII-Seminario-sobre-Armonizacion-del-Registro-y-Control-de-Medicamentos-Veterinarios-Mexico-2016.html" href="http://www.facebook.com/sharer.php" style="color:#3B5998; font-weight:bold;">Compartir</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
															<!--
															<span class="txt7"><img src="img/icono_comentario.png" alt="" /> Comentarios(0).--></span>
															</td>
															<td>&nbsp;</td>
														  </tr>
														  <tr><td colspan="2" height="10"></td></tr>
														</table>
														<hr/>
																											</div>
							</div>
					  <!--End Lista-->
					  </div>
					</div>
				</div><h2 style="color:#133A5E;font-size:18px;margin-left:20px;">NUESTROS CLIENTES</h2>
<div style="width:100%">
					
					<div style="border:1px solid #CCCCCC ; height:auto; margin:1px; height:310px;" id="ListClients1">
										<script type="text/javascript">
                                        //<![CDATA[
					var eIMG1 = new Array();
					var eURL1 = new Array();
					var b1=0;
					var a1=8;
					var htmlBanners1="";
					//alert($jq(".ListClients").length);
					function generateBlogsClients1(){
							var j1=16;
							$jq("#ListClients1").html("");
							htmlBanners1="";
                                                        
							for(i1=b1;i1!=a1;i1++){
								if(eIMG1[i1]!=null){
									htmlBanners1+='<div class="image_banners"><a  href="'+eURL1[i1]+'"><img src="img/public/banners/'+eIMG1[i1]+'"  alt="banner" /></a></div>';
                                                                                                                                                                                                                        
                                                                       
								}
							}
							$jq("#ListClients1").append(htmlBanners1);
							b1=b1+8;
							a1=a1+8;
							if(b1>j1){b1=0;a1=8;htmlBanners1="";}
					}
					$jq(document).ready(function(){generateBlogsClients1();});

                                         //]]>
					</script>
					<script type="text/javascript">eIMG1[0]="logo_promune.png";eURL1[0]="http://www.actualidadavipecuaria.com/promune";eIMG1[1]="globalvet.png";eURL1[1]="http://www.actualidadavipecuaria.com/globalvet";eIMG1[2]="logo_ckm.png";eURL1[2]="http://www.actualidadavipecuaria.com/ckm";eIMG1[3]="logo_corinser.png";eURL1[3]="http://www.actualidadavipecuaria.com/corinser";eIMG1[4]="valor-y-servicios.png";eURL1[4]="http://www.actualidadavipecuaria.com/valoryservicio";eIMG1[5]="logo_agrovetmarket.png";eURL1[5]="http://www.actualidadavipecuaria.com/agrovetmarket";eIMG1[6]="logo_gramogen.png";eURL1[6]="http://www.actualidadavipecuaria.com/gramogen";eIMG1[7]="logo_adivet.png";eURL1[7]="http://www.actualidadavipecuaria.com/";eIMG1[8]="msd.png";eURL1[8]="http://www.actualidadavipecuaria.com/msd";eIMG1[9]="logo_agriproducts.png";eURL1[9]="http://www.actualidadavipecuaria.com/agriproducts";eIMG1[10]="boehringer-ingelheim_logo.png";eURL1[10]="http://www.actualidadavipecuaria.com/boehringer-ingelheim";eIMG1[11]="logo_dresdenlab.jpg";eURL1[11]="http://www.actualidadavipecuaria.com/dresdenlab";eIMG1[12]="logo_eym.png";eURL1[12]="http://www.actualidadavipecuaria.com/eymperu";eIMG1[13]="logo_dsm.png";eURL1[13]="http://www.actualidadavipecuaria.com/dsm";eIMG1[14]="logo_bayer.png";eURL1[14]="http://www.actualidadavipecuaria.com/bayer";eIMG1[15]="peruvian-pharmaceutical.png";eURL1[15]="http://www.actualidadavipecuaria.com/peruvianpharmaceutical";setInterval("generateBlogsClients1()",4000);</script>					</div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code><object data="swf/invetsa360x200.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/invetsa360x200.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code> <object data="swf/cuarteto_gator_valoryservicios.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/cuarteto_gator_valoryservicios.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><div style="width:358px; background: #FFFFFF; padding-bottom:5px; margin:5px 0px 5px 2px;">
                                        <h2 style="color:#C40001;font-size:18px;margin-left:20px;">REVISTA DIGITAL</h2>
					
					<div style="height:180px; margin:0px auto; width:340px; background: #FFFFFF">
					<!--
						<table width="90%" border="0" cellspacing="0" cellpadding="0">
						  <tr>
						  <tr><td height="10"></td></tr>
							<td width="170">
							<div align="center">
								<span class="txt10">A&ntilde;o 10 Nro.</span> 
								<br />
								<span class="txt11">56</span>
								<br />
								<span class="txt10">2016</span>							</div>							</td>
							<td>
							  <a href="#"><img src="img/public/revistas/portal/revista50.jpg" width="138" height="159" border="0" /></a> </td>
						  </tr>
						</table>
					-->
					<script type="text/javascript" src="js/jscripit_generic.js"></script>
					<a href="http://www.actualidadavipecuaria.com/revista_digital_actualidad_avipecuaria/revista-56/revista_digital/" target="Revista_Digital" onclick="OpenRevistaDigital(this.href,this.target);return false;"><img src="img/public/revistas/portal/revista50.jpg" alt="" /></a>
					</div>
</div><div style="width:358px; height:auto; background:#154166; margin-bottom:5px; margin:2px; border-bottom:1px solid #DBE0E5">
        <h2 style="color: #FFFFFF;font-size:18px;margin-left:20px;">PUBLICIDAD</h2>
  	<div style="height:200px; margin:0px auto; width:358px; background:#FFFFFF;">
  
 <!-- <img src="img/public/banners/img_drogavet.gif" alt="" width="356" height="198"/>-->
        <code> <object data="swf/360x200_calibrin A.swf" type="application/x-shockwave-flash" height="200" width="358"> <param name="quality" value="high"/> <param name="menu" value="false"/> <param name="movie" value="swf/360x200_calibrin A.swf"/> <param name="wmode" value="transparent" /> </object> </code>
  	
  </div>
</div><h2 style="color:#133A5E;font-size:18px;margin-left:20px;">NUESTROS CLIENTES</h2>
<div style="width:100%">
					
					<div style="border:1px solid #CCCCCC ; height:auto; margin:1px; height:310px;" id="ListClients2">
										<script type="text/javascript">
                                        //<![CDATA[
					var eIMG2 = new Array();
					var eURL2 = new Array();
					var b2=0;
					var a2=8;
					var htmlBanners2="";
					//alert($jq(".ListClients").length);
					function generateBlogsClients2(){
							var j2=16;
							$jq("#ListClients2").html("");
							htmlBanners2="";
                                                        
							for(i2=b2;i2!=a2;i2++){
								if(eIMG2[i2]!=null){
									htmlBanners2+='<div class="image_banners"><a  href="'+eURL2[i2]+'"><img src="img/public/banners/'+eIMG2[i2]+'"  alt="banner" /></a></div>';
                                                                                                                                                                                                                        
                                                                       
								}
							}
							$jq("#ListClients2").append(htmlBanners2);
							b2=b2+8;
							a2=a2+8;
							if(b2>j2){b2=0;a2=8;htmlBanners2="";}
					}
					$jq(document).ready(function(){generateBlogsClients2();});

                                         //]]>
					</script>
					<script type="text/javascript">eIMG2[0]="valor-y-servicios.png";eURL2[0]="http://www.actualidadavipecuaria.com/valoryservicio";eIMG2[1]="logo_gramogen.png";eURL2[1]="http://www.actualidadavipecuaria.com/gramogen";eIMG2[2]="peruvian-pharmaceutical.png";eURL2[2]="http://www.actualidadavipecuaria.com/peruvianpharmaceutical";eIMG2[3]="logo_agrovetmarket.png";eURL2[3]="http://www.actualidadavipecuaria.com/agrovetmarket";eIMG2[4]="logo_dresdenlab.jpg";eURL2[4]="http://www.actualidadavipecuaria.com/dresdenlab";eIMG2[5]="globalvet.png";eURL2[5]="http://www.actualidadavipecuaria.com/globalvet";eIMG2[6]="boehringer-ingelheim_logo.png";eURL2[6]="http://www.actualidadavipecuaria.com/boehringer-ingelheim";eIMG2[7]="logo_agriproducts.png";eURL2[7]="http://www.actualidadavipecuaria.com/agriproducts";eIMG2[8]="logo_ckm.png";eURL2[8]="http://www.actualidadavipecuaria.com/ckm";eIMG2[9]="logo_corinser.png";eURL2[9]="http://www.actualidadavipecuaria.com/corinser";eIMG2[10]="logo_dsm.png";eURL2[10]="http://www.actualidadavipecuaria.com/dsm";eIMG2[11]="logo_promune.png";eURL2[11]="http://www.actualidadavipecuaria.com/promune";eIMG2[12]="logo_adivet.png";eURL2[12]="http://www.actualidadavipecuaria.com/";eIMG2[13]="msd.png";eURL2[13]="http://www.actualidadavipecuaria.com/msd";eIMG2[14]="logo_bayer.png";eURL2[14]="http://www.actualidadavipecuaria.com/bayer";eIMG2[15]="logo_eym.png";eURL2[15]="http://www.actualidadavipecuaria.com/eymperu";setInterval("generateBlogsClients2()",4000);</script>					</div>
</div>			</div>
<!--End Div Body_right-->		</div>
		<!--Div Body Principal-->
		<!--Div Pie de pagina-->
		<div class="dvFoot">
			<div style="background:#082131">
			<div style=" text-align:center; width:900px; height:auto; padding:10px;">
			<span id="spnLink_seccion">
			 <a  href="" >PORTADA</a> | <a  href="articulos" >ARTíCULOS</a> | <a  href="noticias" >NOTICIAS</a> | <a  href="videos" >VIDEOS</a> | <a  href="eventos" >EVENTOS</a> | <a  href="registre-en-su-revista-actualidad-avipecuaria-gratis" >REGÍSTRESE GRATIS</a> | <a  href="recuperar-contrasena" >RECUPERAR CONTRASEñA</a> | <a  href="nosotros" >NOSOTROS</a> | <a  href="tag" >TAG</a> | <a  href="autor" >AUTOR</a> 			</span>
			<br /><br />
			 <a  href="http://www.actualidadavipecuaria.com/corinser" title="Corinser" >Corinser</a> | <a  href="http://www.actualidadavipecuaria.com/ckm" title="CKM" >CKM</a> | <a  href="http://www.actualidadavipecuaria.com/dsm" title="DSM Nutritional Products" >DSM Nutritional Products</a> | <a  href="http://www.actualidadavipecuaria.com/msd" title="MSD" >MSD</a> | <a  href="http://www.actualidadavipecuaria.com/promune" title="Promune" >Promune</a> | <a  href="http://www.actualidadavipecuaria.com/agrovetmarket" title="Agrovet Market" >Agrovet Market</a> | <a  href="http://www.actualidadavipecuaria.com/valoryservicio" title="Valor y Servicio" >Valor y Servicio</a> | <a  href="http://www.actualidadavipecuaria.com/agriproducts" title="Agriproducts" >Agriproducts</a> | <a  href="http://www.actualidadavipecuaria.com/peruvianpharmaceutical" title="Peruvian Pharmaceutical" >Peruvian Pharmaceutical</a> | <a  href="http://www.actualidadavipecuaria.com/bayer" title="Bayer" >Bayer</a> | <a  href="http://www.actualidadavipecuaria.com/gramogen" title="Gramogen" >Gramogen</a> | <a  href="http://www.actualidadavipecuaria.com/dresdenlab" title="Dresden" >Dresden</a> | <a  href="http://www.actualidadavipecuaria.com/globalvet" title="Globalvet" >Globalvet</a> | <a  href="http://www.actualidadavipecuaria.com/boehringer-ingelheim" title="Boehringer Ingelheim" >Boehringer Ingelheim</a> | <a  href="http://www.actualidadavipecuaria.com/eymperu" title="E y M" >E y M</a> | <a  href="http://www.actualidadavipecuaria.com/" title="Adivet" >Adivet</a> 			</div>
			</div>
                    <div style="width:100px; float:left; text-align:right; height:auto; padding:10px 0 10px 0; margin:0px auto">
			 <a href="http://validator.w3.org/check?uri=http%3A%2F%2Fwww.actualidadavipecuaria.com%2F"><img
        src="http://www.w3.org/Icons/valid-xhtml10-blue"
        alt="Valid XHTML 1.0 Transitional" height="31" width="88" /></a>
			</div>

			<div style="width:400px; float:right; text-align:right; height:auto; padding:10px 0 10px 0; margin:0px auto">
			Calle Las Esmeraldas 239 - 241 Urb. San Antonio - Bellavista | Callao - Per&uacute;<br />Tel&eacute;fonos: 511 263 8367 - 511 429 7141 / Celulares: 949295040 - 962334985 <br/>
e-mail: <a href="mailto:revista@comunicacionespecuarias.com" target="_sef" >revista@comunicacionespecuarias.com</a><br />
			</div>



		</div>
		<!--End Div Pie de pagina-->
	</div>
	<!--Div Body-->
</div>
<!--End wrapper-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22232192-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
